Ayuda para AWDABPT - los Edificios

Tabla de Contenido

Descripción y Requisitos

Descripción de AWDABPT - los Edificios

Requisitos de la Computadora

Información Necesaria

Uso del Programa

Adición de Habitaciones y Espacios

Notas Sobre los Datos de Entrada

Descripción del Trabajo

Ubicación

Tiempo del Año

Dimensiones del Edificio y Orientación

Disposición del Edificio

Espesores

U-Valores

Capacidad Térmica

Densidad

Inclinación de tejado

Propiedades Térmicas de Algunos Materiales

Puertas y Ventanas

Edificio Multiplicadores de la Superficie

¿Todas las paredes la misma? casilla

Botón de copia

Superficie Externa

Emisividad, Solar Absortividad, Factores de Visión

Emisividad

Solar Absortividad

Factores de Visión

Equipos disipando de Calor

Disipación de Calor

Características del equipo

Acumulación Térmica en la Habitación

Cargas Internas

Condiciones Exteriores

Temperatura Exterior

Temperatura del Suelo

Viento

Humedad Relativa

Cubierta de Nube

Radiación Solar

Turbiedad Factor

Reflectividad Solar de tierra

Conductividad Térmica del Suelo

Modo de Fuego Externo

Enfriamiento Refrigerado

Capacidad de Enfriamiento

Acumulación Térmica

Carga de Enfriamiento

Calefacción

Capacidad de Calefacción

Acumulación Térmica

Carga de Calefacción

Ventilación de Aire Exterior

Ventilador de Aire Exterior

Aire-aire Intercambiador de Calor

Infiltración

Almacenamiento de Agua del Sistema de Enfriamiento

Solar Sombreado

Enfriamiento y/o Calefacción Planta Fracaso

Ejecución Opciones

Longitud de Ejecución

Temperatura Inicial

Opciones de Salida

Análisis de Sensibilidad

Valores para Análisis de Sensibilidad

Visualización de los Resultados

Ver las temperaturas de Suelo

Ver los Gráficos de Radiación Solar

La impresión de Resultados

Propiedades Térmicas de Algunos Materiales

Ayudas del Cálculo

Formulario de la Ayuda del Cálculo

U-valor Total, Capacidad Térmica y Densidad

Selección de las Características del Material

Ruta Térmica

Enviar los Valores Calculado a la Formulario de Paredes

Calculadora

Resultados de Pruebas de Validación

Referencias

AWDABPT™ © A.J. Wishart 2013 www.awdabpt.com.au


Descripción de AWDABPT - los Edificios

AWDABPT para los edificios se ha diseñado para la estimación de la temperatura ambiente promedio del aire de edificios, refugios y gabinetes que pueden acomodar personas y / o equipos disipando de calor, por ejemplo, sistemas de comunicaciones.

Ayudará a como una ayuda de diseño en la evaluación del edificio de los conceptos de control de temperatura y, en particular, en revelando tendencias debido a la variación de los parámetros seleccionados relacionados con el rendimiento térmico de los edificios.

El edificio o el refugio puede ser una sola zona o formados por un máximo de quince habitaciones. La temperatura ambiente media del aire se determina a partir de un equilibrio de flujo de calor de la fuentes de calor y disipadores de calor tales como el equipo, las paredes, tejado y piso, el aire de la habitación en sí, acumulación térmica en la habitación, intercambiadores de calor (aparatos de aire acondicionado, el almacenamiento de agua fría ventilador unidad de la serpentín, etc) y aire exterior utilizado para la ventilación de la habitación o entrar como la infiltración.

Siempre que sea posible, comparar los resultados del programa con las temperaturas medidas del edificio o refugio. Una cierta validación del programa ha sido hecha por otras en:

- edificios de hormigón prefabricados,

- edificios condicionados aire revestido de acero aislados del acero de montante con material de cambio de fase de enfriamiento de reserva,

- refugio térmicamente transparentes y sombreadas naturalmente refrigerado,

- aire libre gabinetes de equipos de telecomunicaciones con y sin la ayuda de un calor aire-aire intercambiador.

El programa calcula la promedio temperatura del aire de la habitación bajo el dado climáticas y las condiciones de carga térmica de habitación. Un análisis de transferencia de calor se realiza de forma dinámica durante el período de tiempo requerido de hasta veinte días. Métodos numéricos de diferencia finita se utilizan de modo que el efecto térmico de almacenamiento de información de la estructura de la vivienda es modelado correctamente.

Un generador apropiado de la radiación solar, basado en el modelo para la ecuación del tiempo y de la declinación solar, se utiliza. La radiación solar recibida sobre una superficie se puede variar por la selección de su absortividad solar (factor de absortancia), el turbiedad factor (calina) del aire y la cubierta de nube. Re-radiación de las superficies externas al cielo es también se modela.

Convección y radiación coeficientes de transferencia de calor se calculan durante la ejecución del programa en cada incremento de tiempo. Los coeficientes de convección se determinará en función de las temperaturas, así como si las condiciones están estancadas o el movimiento del aire debido al viento (las superficies externas) y aficionados (superficies internas) ocurren.

El usuario puede probar la selección de la mayoría de las características del edificio mediante el uso de la opción de análisis de sensibilidad proporcionado.

La pertinencia de las predicciones que proporciona el programa puede ser no es mejor que la medida en que el usuario los datos de entrada correctamente los modelos del edificio en cuestión. Además, la modelización precisa de las condiciones climáticas exterior puede no ser totalmente alcanzable por este programa debido a los rápidos cambios que clima puede sufrir.

El programa detecta la configuración regional de la computadora del usuario y usará el símbolo decimal y el separador de dígitos seleccionado. El sistema de medición es métrico.

<< Tabla de Contenido

Requisitos de la Computadora >>

Volver a la Tabla de Contenido


Requisitos de la Computadora

Este programa se ejecuta en una plataforma Windows de 32 bits como Microsoft Windows®7, Microsoft Windows ® Vista y Microsoft Windows ® XP. Un procesador de 1 GHz proporcionaría una velocidad de computación satisfactoria y para los trabajos con el máximo de 15 habitaciones, los sistemas de mayor velocidad se sugieren.

A modo de ejemplo, un trabajo de 15 habitaciones, que se ejecuta en un sistema núcleo múltiple CPU de 3 GHz toma menos de un minuto, y un núcleo único CPU de 3 GHz puede tardar unos dos minutos para completar el máximo de 20 días de tiempo de ejecución simulada.

La capacidad de exportar e importar algunos datos hacia y desde una hoja de cálculo es siempre. Un equipo que puede ejecutar una versión de Windows de hoja de cálculo debe ser capaz de ejecutar AWDABPT. Las hojas de balance apoyadas para exportar datos de las tablas de AWDABPT son Microsoft® Excel, Open Office Calc y Corel® Quattro Pro (WordPerfect® Office X4).

Los usuarios de Microsoft Windows® Vista y Windows ® 7 pueden necesitar instalar el software de configuración por primera a la derecha clic en el archivo de configuración y seleccionando la opción Ejecutar como administrador. Haga esto cada vez que aparece un mensaje relativo a privilegios de administrador, aunque esto sólo debe ocurrir en dos ocasiones y no para el uso normal del programa a partir de entonces.

<< Descripción de AWDABPT - los Edificios

Información Necesaria >>


Información Necesaria

Algunas o todas las siguiente información es requerida en el archivo de datos antes de ejecutar el programa. Las partidas precedidas por el símbolo " [image] " incluirán los datos mínimos necesarios para realizar una razonable ejecución . Otros datos serán o bien los valores por defecto o cero.

Número de habitaciones de hasta un total de quince.

Edificio dimensiones internas de cada habitación y la orientación.

Espesor de porciones sólidas de paredes, de tejado/de techo y de piso.

Inclinación de tejado.

Multiplicadores de la superficie, interno y externo, para las paredes y el tejado.

Transmisión coeficientes (U-valores) para las paredes, el tejado y el piso.

Los valores deben excluir los componentes de la radiación y

de la conductancia de la película superficial del aire

(puesto que son calculados por el programa).

Capacidad térmica y la densidad de las paredes, tejado y suelo.

Dimensiones de puertas y ventanas, U-valor y absortividad solar. Máximo dos por la pared.

Sombreado solar de techo y cada pared - paneles aislado o pantallas de chapa.

Uso de un respiradero del canto en sombra solar del tejado.

Ancho de aleros para cada pared y la altura de los aleros arriba/por debajo de la parte superior de la pared.

Sombreado de las puertas.

Disipación de calor del equipos, constante o por valores cada hora durante 24 horas.

Térmica capacitancia de equipos y estimación de la temperatura inicial.

Conductancia térmica del equipos al aire de la habitación.

Emisividad de superficies internas y externas.

Solar absortividad de superficies externas.

Habitación de factores de visión para el intercambio de radiación de calor.

El perfil de temperatura al aire libre en la sombra:

Tus datos por hora, o,

Máximos diarios y oscilaciones diurnas para:

Perfil suministrado por AWDABPT,

Un perfil más ásperos construido a partir de DEF(Aust) 5168 / STANAG 2895 perfiles A1 y A2.

Un perfil de temperatura de un frente externo del incendio forestal

se puede sobreimpresionar en el perfil afuera en la sombra

proporcionado por AWDABPT para obtener una evaluación del

impacto en las temperaturas internas del edificio, por ejemplo,

dentro de un búnker de incendio forestales.

Velocidad del viento y el viento los factores multiplicadores para las paredes (promedio) y el tejado.

Promedio diario puede ser utilizado para la velocidad del viento.

Humedad relativa al tiempo de máxima temperatura exterior el día 1 o niveles de RH diaria.

Turbiedad atmosférica (calina).

Cubierta de nube.

Albedo (reflectividad solar de tierra).

Conductividad térmica del suelo.

Día y mes para el comienzo de la simulación.

Latitud, longitud y longitud de referencia.

Altura sobre el nivel del mar.

Horario de verano.

Cargas internas, incluyendo cargas latentes.

Acumulación térmica en la habitación -

Capacitancia térmica, temperatura inicial,

Conductancia térmica a aire de la habitación,

Material de cambio de fase latente calor de fusión y la temperatura de transición.

Tasa de flujo del aire exterior de sistema de enfriamiento y la temperatura punto de ajuste.

Utilización de variable regulador del flujo de aire, y su inferior punto de ajuste para el temperatura de aire exterior.

Conductancia de la aire-aire del cambiador de calor (aire interno al aire externo).

Los ajustes del termóstato para el circuitos de aire interior y exterior ventiladores.

Enfriamiento refrigerado usando el tipo doméstico o industrial acondicionadores de aire

(diseñado para condiciones de funcionamiento AS 1861 A [35 °C al aire libre] o B[46 °C al aire libre]).

Capacidad de enfriamiento y la temperatura punto de ajuste.

Acumulación térmica - del sistema de refrigeración y / o sistema de calefacción -

Capacitancia térmica, temperatura inicial,

Conductancia térmica a aire de la habitación,

Material de cambio de fase latente calor de fusión y la temperatura de transición.

Calefacción usando la convección natural o la convección forzada, con o sin almacenamiento térmico.

Almacenamiento de agua del sistema de enfriamiento -

Volumen de agua, la temperatura inicial del agua,

Capacidad media del ventilador unidad de la serpentín exterior,

Capacidad media de intercambiador de calor para la habitación:

ventilador habitación apagado, bomba de agua encender (convección natural),

ventilador habitación encender y bomba (convección forzada).

Temperatura de la habitación cuando la bomba de agua se enciende y cuando el ventilador habitación se enciende.

Tiempo de enfriamiento o el fracaso de planta de calefacción o fallo en la red de alimentación de CA.

Restauración de retraso de tiempo de:

sistema de ventilación del aire exterior,

sistema de enfriamiento refrigerado,

sistema de calefacción,

aire-aire del cambiador de calor.

<< Requisitos de la Computadora

Uso del Programa >>


Uso del Programa

AWDABPT para edificios puede proporcionar buenas estimaciones de la temperatura media de la habitación de una amplia gama de habitación único y múltiples tipos de construcción y vivienda. Por favor, asegúrese de que los datos requeridos por el programa están una representación exacta de la situación de modelización bajo estudio.

Áreas de incertidumbre con respecto a los datos de entrada se pueden probar por un análisis de sensibilidad mediante la variación de un parámetro en un momento con valores arriba y por debajo del valor original.

Por ejemplo, la conductancia hacia el aire de la habitación desde equipos disipando de calor puede ser un factor significativo en la estimación de la temperatura, pero su valor no puede ser conocido con certeza razonable. Comience con una ejecución utilizando el valor recomendado de 0,15 W/°C por 1 vatio de disipación de calor de equipos. A continuación, intente valores de 0,10 W/°C por 1 vatio y 0,20 W/°C por 1 vatio. Los perfiles de temperatura promedio resultante pueden ser evaluados de variación con la conductancia.

El programa primero calcula el intervalo de tiempo apropiado entre las balanzas de calor de la temperatura de la habitación. Para alcanzar un nivel práctico de exactitud de la simulación, muy pocas suposiciones se hacen referentes al comportamiento térmica del edificio o del refugio. El ejecución-tiempo por lo tanto será un poco más largo pero la salida del programa será más confiable y útil. El ejecución del programa puede ser abortado en cualquier momento pulsando la tecla “A”; los resultados hasta la hora anterior todavía serán ahorrados.

Los datos necesarios para la simulación térmica del edificio se almacenan en un archivo de datos de entrada con la extensión '.dat'. Archivos de datos de versiones anteriores pueden tener datos insuficientes; comprobar todos los valores y volver a guardar.

El título del trabajo también se guarda con la salida correspondiente fichero de datos que es un archivo de valores separados por comas con la extensión '.csv'.

Los resultados que se muestran en una tabla pueden enviarse a una hoja de cálculo mediante el botón de "Enviar a hoja de cálculo" de las formulario de la tabla. La hoja de cálculo seleccionada en "Opciones" se abrirá, si no está abierta y se agregará una nueva hoja (o el libro de trabajo). Su ficha de ventanas deba hacer clic en para ponerla en foco.

<< Información Necesaria

Adición de Habitaciones y Espacios >>


Adición de Habitaciones y Espacios

Habitaciones adicionales pueden añadirse a un trabajo existente incrementando hasta un máximo de quince "Número de habitaciones" de control arriba-abajo en la pantalla principal. Luego completa la entrada de datos para las nuevas salas, junto con las modificaciones de las habitaciones existentes, comenzando primero con la forma de la "Dimensiones y Orientación":

Dimensiones y Orientación

Disposición del edificio

Paredes, Tejado y Piso

Viento multiplicadores, en la forma de Condiciones Exteriores

Emisividades, Absortividades, Ver Factores

Solar Sombreado

Todas las otras entradas según sea necesario para

la disipación de calor,

el enfriamiento,

la calefacción y

el fracaso de la operación de la planta.

Un espacio es un área adyacente a una o más habitaciones y tiene un perfil de temperatura predeterminado. El espacio no tiene que ser una habitación completa. El espacio debe tener al menos una pared contigua techo o piso cuyas propiedades se han de determinar por que la habitación contigua. El perfil de temperatura del espacio puede estar a una temperatura constante. Las otras opciones son la temperatura exterior en la sombra, que puede ser atenuada mediante un factor de amortiguación, las temperaturas de las habitaciones adyacentes o el promedio de la temperatura exterior atenuada en la sombra y las temperaturas de las habitaciones adyacentes.

Utilice el formulario "dimensiones y orientación" para seleccionar qué habitación va a ser un espacio. La formulario "adyacentes espacios interiores con una temperatura definida" prevé la elección del perfil de temperatura predeterminado y el enlace a la misma se encuentra en las "condiciones exterior" formulario.

<< Uso del Programa

Notas Sobre Datos de Entrada >>


Descripción del Trabajo

El formulario de descripción del trabajo proporciona un cuadro de texto para introducir una breve descripción de la tarea de simulación particular.

El cuadro de fecha puede ser actualizado haciendo doble clic en la visualización de fecha y hora actual inmediatamente superior.

<< Notas Sobre los Datos de Entrada

Datos de Entrada | Ubicación >>


Ubicación

Marque la casilla N o S a elegir el Norte o el Sur hemisferio.

Seleccione si la zona horaria es Este u Oeste de Greenwich.

Las unidades de latitud y longitud son grados y minutos y deben ser introducidas en el formato DDD.MM. Por ejemplo, 31° 52' de latitud que sur se introduce como 31.52 en el casilla de entrada y en la casilla de verificación S está marcada.

El programa aplica horario de verano de una hora, cuando se selecciona esta opción, al restar 15 grados de, al este de Greenwich, o la adición de 15 grados, al oeste de Greenwich, la longitud dada durante la ejecución del trabajo.

La altura del sitio del edificio sobre nivel del mar se requiere puesto que las propiedades del aire cambian con altura; la densidad del aire disminuye con altura. Introduzca la altura en metros.

Las longitudes de referencia para Australia y Nueva Zelanda (Longitud este):

UTC+8 Estándar occidental | 120°
UTC+9:30 Estándar central | 142° 30’
UTC+8 Estándar del este | 150°
UTC+12 Estándar de Nueva Zelandia | 180°

Algunas de las longitudes de referencia para Asia y la India (Longitud este):

UTC+5:30 Estándar de la India | 82° 30’
UTC+6 Estándar de Asia central | 90°
UTC+7 Estándar del SE Asia | 105°
UTC+8 Estándar de China | 120°

Algunas de las longitudes de referencia para África y Oriente Medio son (Longitud este):

UTC+1 Estándar central del oeste | 15°
UTC+2 Estándar de Egipto | 30°
UTC+2 Estándar de Oriente Medio | 30°
UTC+2 Estándar de Suráfrica | 30°

Algunas de las longitudes de referencia para Europa y Rusia (Longitud este):

UTC+1 Estándar de Central Europe | 15°
UTC+2 Estándar de Europa del este | 30°
UTC+3 Estándar Ruso | 45°

Algunas de las longitudes de referencia para Norteamérica y el Pacífico son (Longitud oeste):

UTC-4 Estándar atlántico | 60°
UTC-5 Estándar del este | 75°
UTC-6 Estándar central | 90°
UTC-7 Estándar de la montaña | 105°
UTC-8 Estándar pacífico | 120°
UTC-9 Estándar de Alaska | 135°
UTC-10 Estándar Hawaii-Aleutian | 150°

Algunas de las longitudes de referencia para Sur-América son (Longitud oeste):

UTC-3 Estándar de la Argentina | 45°
UTC-3 Estándar del Brasil | 45°
UTC-4:30 Estándar de Venezuela | 67° 30’

<< Datos de Entrada | Descripción del Trabajo

Datos de Entrada | Tiempo del Año >>


Tiempo del Año

El día y el mes del año decirle al programa que día es ser el primer día. Se calcula la radiación solar para ese día y para cada día siguiente en el período de análisis seleccionado en "Ejecución Opciones".

Si el horario de verano se requiere, marque la caja correspondiente en la Ubicación formulario.

<< Datos de Entrada | Ubicación

Datos de Entrada | Dimensiones y Orientación >>


Dimensiones del Edificio y Orientación

La orientación del edificio o del refugio es el ángulo en grados entre el norte y la normal a la pared del frente Norte-la mayoría. El ángulo es positivo hacia el este. Por ejemplo, si la normal a la pared que enfrentan del Norte-la mayoría es de 15° hacia el oeste, la orientación se introducir como -15°.

La longitud de habitaciones, ancho y altura son en metros. Estas dimensiones son el interior (habitación) distancias.

La habitación, o zona, puede ser seleccionado para ser un espacio que colinda con paredes, techos y / o suelos de una o más habitaciones. No hay dimensiones son necesarias cuando se realiza esta selección. Un espacio no puede ser adyacente a otro espacio.

<< Datos de Entrada | Tiempo del Año

Datos de Entrada | Disposición del Edificio >>


Disposición del Edificio

El "Disposición del edificio" formulario está diseñado para posicionamiento habitaciones adyacentes entre sí, en su caso y para designar las superficies que son externas. Deberá cumplimentarse antes de pasar a los detalles de las paredes, tejado / techo y piso.

Una pared, el tejado y el piso pueden ser en parte externos así como compartir la sección restante con uno o más habitaciones y / o espacios.

En la formulario, en la columna para el habitación actual, introduzca una 'E' o el 'e' si la pared, el tejado o el piso es completamente o en parte externos. Un doble-tecleo proporcionará el 'E'.

Un solo clic proporcionará el número de la habitación de una habitación adyacente en la columna para esa habitación adyacente. Si el cuarto de al lado es un espacio, otro clic proporcionará una 'C' para registrar el hecho. Otro solo tecleo quitará el contenido de la casilla de la entrada.

Cuando el número de la habitación seleccionada en el control de flechas es un espacio (no una habitación completa), la columna "Este espacio" no está habilitada desde un espacio que no puede tener un "externo" de pared, techo o piso al igual que una habitación normal. Escriba una "C" en la columna de la habitación contigua a la pared correspondiente techo y suelo, así como proporcionar las áreas comunes.

En caso de haber alguna inconsistencia en los datos mostrados en el "Paredes, Tejado y Piso" formulario después de la edición (por ejemplo, una sección de la pared externa que no se muestra como externos), volver a la "Disposición del edificio" formulario, guárdelo para permitir la actualización y, a continuación, volver.

Proporcione la superficie interna zona para cada sección.

<< Datos de Entrada | Dimensiones y Orientación

Datos de Entrada | Espesores >>


Espesores

El espesor de las paredes, tejado y piso es en milímetros (mm).

Si el espesor de la pared, tejado o piso sea inferior a 1 mm, el programa asume que es térmicamente delgada y por defecto las propiedades térmicas se utilizan.

<< Datos de Entrada | Disposición del Edificio

Datos de Entrada | U-Valores >>


U-Valores

El U-Valor es la conductividad térmica global de la pared, tejado o piso e incluye el aire lagunas, pero excluye los coeficientes de película de aire que son calculadas por el programa en función de los vientos dominantes, sala de movimiento del aire y las condiciones de temperatura.

Tenga cuidado al calcular el U-Valor si hay dos o más rutas térmicas en paralelo. Utilice la "Ayuda del Cálculo" siempre en el marco del "Paredes, Tejado y Piso ..." ventana.

El cálculo específico de U-valores, bastante que la selección de valores de aproximación de una tabla de operaciones de búsqueda de diversos tipos de construcción de la pared y del tejado y de piso, proporcionará mayor exactitud en el modelado del edificio.

Cuando el piso está en el suelo, puede ser necesario incluir como parte de la piso ningún material añadido para soportar el piso como un lecho de arena (arena seca tiene una resistividad térmica de aproximadamente 3,3 m°C/W), aislamiento de poliestireno o gotas del poliestireno (utilizados para estabilizar las condiciones una losa de hormigón en el suelo negro o condiciones similares). Un espacio de aire puede existir bajo una losa de hormigón bajo ciertas condiciones.

Si el espesor de la pared, tejado o piso sea inferior a 1 mm, el programa asume que es térmicamente delgada y un U-Valor del 40 W/m²°C se utiliza.

Tenga en cuenta que los coeficientes de película de aire superficie interna y externa que se calculan por el programa se agregan a este U-Valor. (Asegúrese de que todos los datos procedentes de otras fuentes no excluyen aquellos de película de aire componentes).

Método del Cálculo

Resistencia térmica = resistividad térmica x espesor

U-valor = 1 / (resistencia térmica)

Por ejemplo, el valor U de una pared de chapa de acero con revestimiento en ambos lados, 50 mm de aislamiento, lámina reflectora, 30 mm de espacio de aire es, excluyendo los montantes de la pared:

Chapa de acero | 1 mm x 0,021 m°C/W | = 0,000021 m²°C/W
Aire espacio, una superficie reflectante |  | = 0,61
Lanas minerales | 50 mm x 29 m°C/W | = 1,45
Chapa de acero |  | = 0,000021
 |  | -------------
 | Resistencia total | = 2,06 m²°C/W
 | U-valor | = 0,49 W/m²°C.

Observe que la resistencia total es la adición simple de las cuatro resistencias componentes.

Los montantes deberían incluirse en el cálculo. Los montantes son de acero con 1,6 mm de espesor almas y son de 80 mm de profundidad. En promedio, hay 2 m de longitud de los montantes (verticales) y noggins (horizontales) por m² de área de la pared. El segundo ruta de flujo de calor de

0,0016 m x 2 m = 0,0032 m²

existe en paralelo con la parte de la pared que está aislada.

Laresistencia de la ruta del flujo del calor del montantes aceroes:

0,082 m (alma) x 0,021 m°C/W =0,00172 m²°C/W.

Tratamiento contable de las áreas respectivas de la sección transversal de las dos vías de flujo de calor permite el cálculo de la U de valor global. Primero divida por las áreas respectivas para obtener las resistencias reales:

Ruta de aislamiento 2,06 m²°C/W / (1 - 0,0032) m²= 2,07 °C/W

Corto circuito termal, es decir, montantes acero 0,00172 / 0,0032= 0,54 °C/W

Resistencias en paralelo: (2,07 x 0,54) / (2,07 + 0,54) = 0,43 °C/W

Por lo tanto, es laresistencia global: área 1 m² x 0,43 °C/W =0,43 m²°C/W

y elU-valor es global 2,34 W/m²°C.

Observe la diferencia significativa entre los dos resultados del U-valor. Este ejemplo demuestra la necesidad de reducir al mínimo asunciones con respecto a las características térmicas del edificio sujeto.

<< Datos de Entrada | Espesores

Datos de Entrada | Capacidad >>


Capacidad Térmica

La capacidad térmica es la capacidad de almacenamiento de calor de la pared, tejado o piso en J/kg°C.

El efecto de almacenamiento térmico es, junto con la resistencia térmica, para retrasar el flujo de calor a través de una pared. La densidad es en kg/m³. La capacidad total y la densidad de paredes con múltiples rutas y los materiales debe ser calculado con la mayor precisión posible. Consulte la "Ayuda del Cálculo" siempre en el marco del "Paredes, Tejado y Piso ..." ventana.

Cuando el piso está en el suelo, puede ser necesario incluir como parte de la piso ningún material añadido para soportar el piso como un lecho de arena, aislamiento de poliestireno o gotas del poliestireno (utilizados para estabilizar las condiciones una losa de hormigón en el suelo negro o condiciones similares). Un espacio de aire puede existir bajo una losa de hormigón bajo ciertas condiciones.

Si el espesor de la pared, tejado o piso sea inferior a 1 mm, el programa asume que es térmicamente delgada. Los valores por defecto se utilizan para la capacidad, 500 J/kg°C, y para la densidad 2.000 kg/m³ para el espesor de entre 1 mm y 0,1 mm o 7.850 kg/m³ para el espesor < 0,1 mm.

Método del Cálculo

La capacidad de un ruta con varios materiales en serie se calcula mediante la suma de las capacitancias de los materiales individuales.

Este ejemplo utiliza el tipo de pared de montantes acero descrito en el tema de la U-valores. La capacitancia de la ruta de pared de montantes acero, es:

Masa del acero = área de sección transversal x profundidad x densidad

= 0,0032 m² x 0,082 m x 7.850 kg/m³ = 2,06 kg

Capacidad de acero = 500 J/kg°C

La capacitancia de la ruta de montantes acero es 2,06 x 500 = 1.030 J/°C.

La capacidad de la ruta de aislamiento es:

Masa de revestimiento de acero = 0,9968 m² x (0,001 x 2) m x 7.850 kg/m³ = 15,65 kg

Masa de aire = 0,9968 m² x 0,030 m x 1,29 kg/m³ = 0,039 kg

Masa de aislamiento = 0,9968 m² x 0,050 m x 32 kg/m³ = 1,595 kg

Masa total = 17,283 kg

Capacidad de acero = 500 J/kg°C

Capacidad de aislamiento = 920 J/kg°C

Capacidad de aire = 1.000 J/kg°C

La capacitancia de acero = 15,65 x 500 = 7.825 J/°C

La capacitancia de aislamiento = 1,595 x 920 = 1.467 J/°C

La capacitancia de aire = 0,039 x 1.000 = 39 J/°C

La capacitancia global de la ruta aislada es la suma de los tres valores de los componentes

7.825 + 1.467 + 39 = 9.331 J/°C

La capacitancia global de la pared es la suma de las rutas paralelas

1.030 + 9.331 =10.361 J/°C

La masa de la pared de 1 m² de área es (2,06 + 17,28) = 19,34 kg, por lo tanto, lacapacidad térmicade pared global es 10.361 / 19,34 =536 J/kg°C.

<< Datos de Entrada | U-Valores

Datos de Entrada | Densidad >>


Densidad

La densidad es en kg/m³.

La capacidad total y la densidad de paredes con múltiples rutas y los materiales debe ser calculado con la mayor precisión posible. Consulte la "Ayuda del Cálculo" siempre en el marco del "Paredes, Tejado y Piso ..." ventana.

Cuando el piso está en el suelo, puede ser necesario incluir como parte de la piso ningún material añadido para soportar el piso como un lecho de arena, aislamiento de poliestireno o gotas del poliestireno (utilizados para estabilizar las condiciones una losa de hormigón en el suelo negro o condiciones similares). Un espacio de aire puede existir bajo una losa de hormigón bajo ciertas condiciones.

Si el espesor de la pared, tejado o piso sea inferior a 1 mm, el programa asume que es térmicamente delgada. Los valores por defecto se utilizan para la capacidad, 500 J/kg°C, y para la densidad 2.000 kg/m³ para el espesor de entre 1 mm y 0,1 mm o 7.850 kg/m³ para el espesor < 0,1 mm.

Método del Cálculo

Para el ejemplo descrito en el tema U-Values, la masa de la pared es de 19,34 kg. El espesor de la pared es de 82 mm.

La densidad de la pared es por lo tanto 19,34 kg / (1 m² x 0,082 m) = 236 kg/m³.

<< Datos de Entrada | Capacidad Térmica

Datos de Entrada | Inclinación de tejado >>


Inclinación de tejado

La inclinación se introduce en grados por encima de la horizontal. Si el techo está inclinado y el techo es horizontal, introduzca la inclinación del tejado.

Observen eso en refugios naturalmente refrescados, una inclinación de tejado de 15 - 20° se debe utilizar para alcanzar buen flujo de aire de la convección.

<< Datos de Entrada | Densidad

Propiedades Térmicas de Algunos Materiales >>


Propiedades Térmicas de Algunos Materiales

Material | Resistividad m°C/W | Capacidad J/kg°C | Densidad kg/m³
Aire espacios Paredes: 2 superficies alta e 1 superficie bajo e 2 superficie bajo e Espacio ventilado tejado a dos aguas, flujo del calor abajo: 2 superficies alta e 1 superficie bajo e Espacio no ventilado tejado a dos aguas, flujo del calor abajo: 2 superficies alta e 1 superficie bajo e | Resistencia 0,16 m²°C/W 0,61 m²°C/W 0,66 m²°C/W 0,46 m²°C/W 1,36 m²°C/W 0,28 m²°C/W 1,09 m²°C/W | 1.000 | 1,29 (15 °C, 101.325 Pa)
Aluminio | 0,005 | 1.000 | 2.675
Ladrillo de arcilla - seco de arcilla - 10% de humedad cemento, hormigón llenado si hueco | 1,23 0,69 2,50 | 920 920 830 | 1.760 1.935 1.200
Hormigón (1:2:4) de alta resistencia 30 MPa hormigón celular (comprobar datos del fabricante) | 0,69 1,07 7,69 6,25 5,26 | 840 860 1.000 1.000 1.000 | 2.400 2.450 500 600 700
Cobre | 0,0026 | 420 | 8.800
Vidrio | 0,95 | 845 | 2.505
Tableros duros | 4,0 | 1.320 | 1.400
Hielo | 0,45 | 2.100 | 918
Aislamiento lanas minerales fibra de vidrio doble cara reflectante | 29,0 29,0 1,06 m²°C/W | 920 880 10 | 32 30 250
Fase material de cambio | consulteAcumulación Térmica
Placas de yeso | 5,8 | 860 | 1.220
Espuma fenólica | 26,3 | 620 | 32
Poliestireno | 26,0 | 310 | 16
Poliuretano | 40,0 | 460 | 24
Acero | 0,021 | 500 | 7.850
Baldosa - piso del vinilo | 1,3 | 940 | 1.830
Madera madera dura madera de pino contrachapado | 6,0 9,5 5,3 | 2.600 1.540 1.600 | 710 650 530
Agua | 1,6 | 4.187 | 1.000

Emisividad y Absortancia Solar

Material | Emisividad | Absortancia Solar
Papel de aluminio | 0,03 | 0,15
Ladrillo - rojo - gris | 0,86 0,87 | 0,80 0,61
Hormigón | 0,91 | 0,62
Hierro galvanizado - nuevo - erosionada | 0,32 0,75 | 0,06 0,51
Painted surfaces blanco (ZnO) blanco (acrílico) amarillo rojo claro rojo oscuro verde niebla verde oscuro azul claro azul oscuro negro | 0,88 (todo) | 0,15 - 0,18 0,26 0,33 0,44 0,57 0,69 0,88 0,88 0,91 0,94

<< Visualización de los Resultados | La impresión de Resultados

Ayudas del Cálculo >>


Puertas y Ventanas

Una puerta y una ventana, o dos puertas o dos ventanas se pueden proporcionar en cada pared.

La puerta / la ventana puede ser una puerta de entrada normal, una típica ventana, una entrada placas de guías de onda o una cierta otra área de una pared con diversas propiedades termales. Se puede ubicado a cualquier altura en la pared.

La puerta se modela como una ruta de conducción de calor simple sin almacenamiento.

Si es una ventana, después la absortividad solar es ser aproximadamente el factor de transmisión de vidrio, acerca de 0,85 para vidrio claro.

<< Propiedades Térmicas de Algunos Materiales

Datos de Entrada | Multiplicadores de la Superficie >>


Edificio Multiplicadores de la Superficie

Las superficies internas y externas del edificio pueden ser variados introduciendo un valor que es mayor que 1.

Un valor menor que 1 podrán utilizarse donde la transferencia de calor por convección desde la superficie es parcialmente bloqueada.

Por ejemplo, el revestimiento del acero de hoja o el material para techos puede tener un perfil que dé una superficie que sea el 20% más que el área de una hoja plana de los mismos tamaños. El multiplicador de la superficie es 1,2 en este caso.

<< Datos de Entrada | Puertas y Ventanas

Datos de Entrada | ¿Todas las paredes la misma? casilla de verificación >>


¿Todas las paredes la misma? casilla de verificación

Al seleccionar cualquiera de las casillas de verificación de espesor, U-valor, capacidad térmica y / o densidad copiará los datos desde la Sección 1 del pared del Norte a la Sección 1 (sólo) de las otras tres paredes de aquella habitación.

<< Datos de Entrada | Multiplicadores de la Superficie

Datos de Entrada | Botón de Copia >>


Botón de Copia

La caja inmediatamente superior en el botón de Copia para una sección de la pared, del tejado o del piso indica el número de la habitación con el cual se comparte esa sección.

Un clic en el botón Copiar enviará los datos de espesor, el U-valor, capacidad térmica y la densidad al formulario para que la habitación de modo que no será necesario introducir de nuevo.

A menos que las habitaciones son idénticas, será necesario ir a la nueva sala y eliminar algunos de los datos copiados y añadir nuevos datos. Ignorar el fuera de límites mensajes durante el proceso de copia en caso de que aparezcan.

<< Datos de Entrada | ¿Todas las paredes la misma? casilla de verificación

Datos de Entrada | Superficie Externa >>


Superficie Externa

Una marca de verificación en la casilla de Superficie Externo indica que la sección fue nominada como la sección externa de ese muro, o el tejado o el piso, durante la entrada de datos en el formulario de "Disposición del Edificio".

Si durante entrar de los datos y la edición, aparece ser una inconsistencia allí, vuelvan a la el formulario de "Disposición del Edificio", guardarlo, y continúen la entrada de datos.

<< Datos de Entrada | Botón de copia

Emisividad, Solar Abs., Factores de Visión >>


Emisividad

La emisividad de una superficie es una medida de su capacidad de intercambiar calor con otras superficies por la radiación en las temperaturas superficiales menos que cerca de 100 °C.

Los buenos emisores tienen un valor cerca de 1 y los emisores pobres están cercanos a 0.

Emisividad es generalmente independiente del color de la superficie. Superficies de equipo deben ser pintadas cualquier color para permitir la transferencia de calor de radiación que puede ser mayor que la transferencia de calor por convección. Usando un equipo baja emisividad de, digamos, 0,01 forzará la transferencia de calor de equipos a ser por convección sólo.

El metal brillante y las superficies chapado en cromo tienen valores bajos de menos de 0,3 así que no son eficientes en la radiación de calor generado internamente.

Las superficies pintadas tienen valores de alrededor 0,9, hierro galvanizado viejo 0,75 y hormigón 0,91.

Material | Emisividad
Papel de aluminio | 0,03
Ladrillo - rojo - gris | 0,86 0,87
Hormigón | 0,91
Hierro galvanizado - nuevo - erosionada | 0,32 0,75
Superficies pintadas blanco (ZnO) blanco (acrílico) amarillo rojo claro rojo oscuro verde niebla verde oscuro azul claro azul oscuro negro | 0,88 (all)

<< Emisividad, Solar Abs, Factores de Visión

Solar Absortividad >>


Solar Absortividad

La absortividad solar, o factor de absortancia de una superficie, es una medida de la cantidad de energía solar irradiada absorbe lo que aumenta su temperatura. Es generalmente dependiente del color.

Los valores de absorptance solar se refieren a la sombra solar cuando uno se utiliza.

En la selección de un valor, tomar en consideración la erosión de la superficie. Esto puede aumentar la absortancia solar en comparación con la de la superficie cuando los nuevos.

Material Absortancia Solar
Papel de aluminio | 0,15
Ladrillo - rojo - gris | 0,80 0,61
Hormigón | 0,62
Hierro galvanizado - nuevo - erosionada | 0,06 0,51
Superficies pintadas blanco (ZnO) blanco (acrílico) amarillo rojo claro rojo oscuro verde niebla verde oscuro azul claro azul oscuro negro | 0,15 - 0,18 0,26 0,33 0,44 0,57 0,69 0,88 0,88 0,91 0,94

<< Emisividad, Solar Abs, Factores de Visión | Emisividad

Factores de Visión >>


Factores de Visión

El programa requiere la selección de tres factores de visión que indiquen el grado a el cual las superficies internas vernos unos de otros para el intercambio de calor irradiado.

Los factores son:

equipos - hacia - paredes,

equipos - hacia - techo, y

equipos - hacia - piso.

Para una situación típica con la mayor parte de este equipo cerca a las paredes, el equipos - hacia - paredes factor de visión pueden ser 0,6.

El techo y los factores de piso tienen valores más bajos debido a una línea menos directa de la vista, así que los valores de 0,2 puede ser utilizado.

En todo caso, la suma de los tres factores de visión debe igualar 1.

<< Emisividad, Solar Abs, Factores de Visión | Absortividad

Equipos disipando de Calor | Disipación de Calor >>


Disipación de Calor

La disipación de calor de equipo es la cantidad de calor que está disponible para la liberación a la habitación así como para el almacenamiento interno en la masa térmica del equipo.

La temperatura media del equipos es calculada por el programa tales que la convección del aire y el traspaso térmico de la radiación ocurren, en total, a nivel de la disipación de calor del equipos.

Disipación de calor puede proporcionarse como una cantidad constante o como valores por hora durante un período de 24 horas.

Nota: Equipo que no disipa calor, incluyendo las baterías cuando co-localizados, podrá ser considerado como sensible almacén térmica en la habitación.

Para copiar y pegar de valores para la disipación de calor de equipo por hora, utilice el botón izquierdo del ratón:-

Haga doble clic en un valor que desea copiar. Un clic en otro casilla de entrada de datos sobrescribe su contenido. Cancelar este Pegar método con un solo clic en un área en blanco del formulario.

<< Emisividad, Solar Abs., Fact. Visión | Factores de Visión

Equipos disipando Calor | Características >>


Características del equipo

De capacitancia térmica del equipo en J/°C es la cantidad de calor que puede almacenar por aumento de 1 °C en su temperatura.

Cuando los valores reales no se saben, después utilice una capacidad de calor de 500 J/kg°C y obtengan la masa del equipo.

Su conductancia al aire de la habitación en W/°C es la liberación de calor medio por 1 °C en el cambio de su temperatura.

Valores reales son difíciles de determinar y pueden oscilan entre 10 y 150 W/°C o más.

Es mejor elegir un valor en la gama de 15 a 75 W/°C si los valores no pueden ser de otra manera determinada. Varios valores se deben intentar para determinar la significación de la conductancia para la situación particular que es estudiada.

Alternativamente, utilicen 150 J/°C por 1 Vatio de disipación de calor. La conductancia puede ser 0,15 W/°C por 1 Vatio.

La temperatura inicial del equipo es su estimación de su temperatura media a 1 de la mañana el día 1, o el día 0 en el caso de una pesada - tipo de edificio de peso. Una buena estimación es importante sólo cuando la masa de equipo es muy alta o el edificio es de origen térmico delgada y está haciendo una ejecución de un día. Si es necesario, hacer varias ejecuciones a temperaturas iniciales seleccionadas para probar la sensibilidad de la temperatura a la temperatura inicial. Sin embargo, el programa estima una temperatura inicial para cada habitación que a menudo es satisfactorio.

Nota: La temperatura de la habitación es muy dependiente de la capacitancia térmica de la sala. Por ejemplo, reducir a la cuarta el equipo y la batería de masa y la disipación de calor pueden producir una pico temperatura ligeramente superior en comparación con las que para la condición original. Este efecto se encuentra principalmente en edificios mal aislados y refugios. La baja temperatura durante la noche de la habitación será menor que para el caso original.

<< Equipos disipando de Calor | Disipación de Calor

Equipos disipando de Calor | Acumulación Térmica en la Habitación >>


Acumulación Térmica en la Habitación

Además del almacenamiento térmica de los equipos disipando de calor, puede haber otro no-disipando de calor equipos, los muebles, etc. en la habitación. Puede también haber almacenamiento de material de cambio de fase proporcionado para limitar la subida de la temperatura ambiente después de un fracaso del sistema de enfriamiento.

La capacidad termal sensible del almacén es la propiedad que indica cuánto calor se puede almacenar para un cambio de temperatura dado del almacén. Su unidad es J/°C.

Las baterías pueden también ser incluidas si están en la habitación. Cuando en un gabinete externamente ventilado, las baterías ofrecen poca ayuda en la limitación de la temperatura; traten que como cuarto separado. Utilice 500 J/kg°C para calcular la capacitancia del equipo, 2.600 J/kg°C para las baterías a menos que se sepan mejores valores.

La capacidad de calor latente es la propiedad que indica cuánto calor se puede almacenar para una masa dada cuando no hay cambio en la temperatura del almacén. Es decir, el almacén está en su temperatura de transición. Su unidad es J.

Un almacén de materiales de cambio de fase puede tener las siguientes características:

Cloruro de calcio basado:

sensible 3.520 J/°C/l (l es litro)

latente 320.400 J/l

transición 29 °C

package 0,81 l por tubo

Sulfato de sodio basado:

sensible 3.600 J/°C/l

latente 270.000 J/l

transición 31 °C

package 1,0 l per tube.

La conductancia del aire de la habitación dependerá de si un ventilador o los ventiladores se utilizan. Varios pequeños ventiladores aire que circula a baja velocidad media sobre el almacén térmica para la habitación proporcionará una conductividad de alrededor de 2 to 3 W/m²°C. Por ejemplo, un almacén PCM utilizado a nivel del techo tendrá una conductancia, W/°C, de

3 W/m²°C x 0,12 m²/tubo x número de tubos.

< 1 W/m²°C x 0.12 m²/tubo x número de tubos, sin asistencia.

<< Equipos disipando de Calor | Características

Cargas Internas >>


Cargas Interna

Cargas Internas

Las cargas internas de la habitación siguientes pueden ser incluidas como valores por hora más de un día:

Iluminación (W)

Energía eléctrica, computadoras, aparatos (W).

Personas (W, sensible)

Calor latente de personas (W, latente)

Humedad interna adicional (g/hora)

El calor latente de personas se convierteen en la humedad adicional del sitio basada en las tasas de respiración y exhalación típica de una persona de baja actividad con un calor latente de 55 W. El programa se ajusta la humedad liberada proporcionalmente, así que por ejemplo, 110 W puede entró representan dos personas de baja actividad o persona de una empresa de trabajo moderado. El correspondiente carga de calor de sensible personas pueden ser introducir en la Personas formulario.

Los valores negativos para una energía eléctrica pueden utilizarse para cualquier otro tipo de enfriamiento neto añadido a una habitación.

Para copiar y Pegar valores dentro de cada grupo, utilice el botón izquierdo del ratón:-

Haga doble clic en un valor que desea copiar. Un clic en otro casilla de entrada de datos sobrescribe su contenido. Cancelar este Pegar método con un solo clic en un área en blanco del formulario.

<< Equipos disipando de Calor | Acumulación Térmica en la Habitación

Condiciones Exteriores | Temperatura Exterior >>


Temperatura Exterior

La temperatura de la sombra exterior es requerida por el programa por cada hora de la simulación que puede ser hasta 20 días (480 horas) de largos.

El programa calcula la temperatura exterior en cada intervalo de tiempo mediante la interpolación entre los datos horarios. Los datos reales de temperatura de una ubicación pueden ser introducidos o perfiles diarios pueden ser producidos a partir de datos meteorológicos pertinentes basándose en los perfiles estándar que ofrece el programa.

Sus datos por hora de la temperatura exterior

Individuales de datos horarios se puede utilizar a partir de 1 de la mañana del primer día durante un máximo de 480 horas.

Esto es particularmente útil para la validación contra datos medidos de una prueba de un edificio existente.

Más tarde se pueden ver estos datos, alterada o se han añadido a hasta hora 480. Introduzca un nuevo número de temperatura en el casilla en blanco a continuación, pulse 'Enter' o haga clic en el signo verde.

Observen que los datos por hora serán perdidos si el programa se ejecutar usando la opción 2 o 3 antes de salvar el archivo de datos. Es el mejor ahorrar estos datos en un archivo de datos convenientemente identificado de entrada para la custodia segura.

Los datos cada hora individuales se pueden importar de una columna o de una fila de una hoja de cálculo copiando al portapapeles desde la hoja de cálculo y entonces usando el botón de AWDABPT "Importar datos desde una hoja de cálculo por hasta 480 horas". Los números de las horas no se requieren. La primera hora siempre es la 1 hora el el día 1.

Perfiles de temperatura más ásperos similares a DEF(AUST) 5168 / STANAG 2895 ciclos

El programa proporciona tres opciones del perfil que sean similares al DEF (AUST) 5168 / STANAG 2895 ciclos A1 y A2 de la temperatura exterior.

La opción 1 es un perfil de 10 días de los 44 °C máximos, 14 °C oscilaciones diurnas (ciclo A2), con 5 días a 49 °C max y 17 °C oscilación diurna (A1). Cada día se repite, si un 11 a 20 días de ejecución se ha seleccionado.

La opción 2 permite la entrada de máximos diarios y de oscilaciones diurnales por hasta 20 días, con los perfiles diarios basados en el perfil del ciclo A2.

Opción 3 calcula un perfil para su valor de 86%, el pico, y la oscilación diurnas. Día 5 se basa en el perfil del ciclo de la A1, otros se basan en el perfil de ciclo de A2. Cada día se repite, si un 11 a 20 días de ejecución se ha seleccionado.

Estos perfiles son un poco más severos que el “perfil diario repetido” puesto que la “ancho” de sus picos diarios son más largos.

Perfil diario repetido

Utilice este perfil cuando la respuesta de estado estacionario se requiere, por ejemplo. una condición ola de calor.

El perfil generado a partir de la temperatura máxima diaria y oscilación diurna tiene el pico diario ocurren a las 2 pm y el mínimo diario a las 6 am.

El máximo diario para el día 3 puede ser diferente si es necesario.

Cuando el oscilación diurnal para una ubicación no se sabe, una estimación es dada usando la diferencia (máximo medio mensual - mínimo medio mensual).

Modo de Fuego Externo

<< Cargas Internas

Condiciones Exteriores | Temperatura del Suelo >>


Temperatura del Suelo

La temperatura de tierra en una profundidad de 1 m en la época seleccionada del año se requiere para los edificios con el piso en la suelo.

El programa utiliza este valor para desarrollar un ambiente tiempo variando el perfil de temperatura de la suelo, incluyendo la temperatura superficial de tierra, en una distancia lejos del edificio y también de un perfil de dos dimensiones que extienden de directamente debajo del edificio al perfil ambiente. Este acercamiento proporciona un buen modelo del intercambio de calor entre el piso y la tierra.

La temperatura del suelo a 1 m de profundidad podría ser disponible en el servicio de Meteorología en su área para algunas localidades o en algunos casos desde el autor.

Los valores típicos del máximo anual la temperatura del suelo a 1 m en Australia son:

Western Australia | 28 °C Sur a 38 °C Norte
SA | 24 °C Sur a 34 °C en frontera NT
Northern Territory | a 40 °C cerca frontera Qld
Queensland | 37 °C interior central a 30 °C Costeras del Sur
New South Wales | 30 a 36 °C Áreas del oeste
 | 25 a 28 °C Al este del Estado
Victoria | 22 a 29 °C
Tasmania | 16 a 20 °C

<< Condiciones Exteriores | Temperatura Exterior

Condiciones Exteriores | Viento >>


Viento

La velocidad del viento es ésa que se acerca al edificio aproximadamente 1,5 m sobre el nivel del suelo.

Será generalmente inferior más cercano a la tierra y mayor en nivel del tejado.

Las opciones de datos de entrada son para una velocidad del viento que se supone que permanecen constantes durante el período de análisis, o, para valores diarios promedio que debe facilitarse. En este último caso, para copiar y pegar valores, utilice el botón izquierdo del ratón:-

Haga doble clic en un valor que desea copiar. Un clic en otro casilla de entrada de datos sobrescribe su contenido. Cancelar este Pegar método con un solo clic en un área en blanco del formulario.

Factores de multiplicador de viento permiten la velocidad del viento a cambiarse por un valor medio para cada pared, el techo y para el piso (cuando está por encima del suelo).

Por ejemplo, un edificio con una tejado del safari con los aleros de 400 milímetros cogerá el viento y lo dirigirá a través de la tejado ventilada - espacio del techo. Un multiplicador de viento de 1,3 a 3 puede ser apropiado.

Si no hubiera aleros, el tejado de safari probablemente ofrecería una ruta de acceso de la mayor flujo de resistencia al aire, por lo que un tejado - techo viento multiplicador de 0,5 a 0,9 puede ser seleccionado.

El programa sugiere valores en función del número de sombras solares y si una sombra del tejado tiene un respiradero del canto. Éstos pueden alterado si procede, por ejemplo, un habitación con otro habitación sobre él debe tener un multiplicador del viento del techo/del tejado de cero (aunque no es necesario fijarlo en cero puesto que el programa aplica solamente el efecto de viento a las superficies externas e ignorará un valor en tal caso).

<< Condiciones Exteriores | Temperatura del Suelo

Condiciones Exteriores | Humedad Relativa >>


Humedad Relativa

La humedad relativa es el valor del porcentaje a las 2 pm en día 1.

El valor se utiliza para calcular el contenido de humedad en el aire exterior y aire de la habitación. Inicialmente, el aire de la habitación tiene el mismo contenido de humedad como el aire del exterior, además de la humedad interna de las cargas.

El contenido de humedad del aire de habitación cambiará si se utiliza aire acondicionado o ventilación de aire exterior. El contenido de humedad del aire de ventilación exterior también se contabiliza en los cálculos de equilibrio del calor de habitación.

Condensación

La ocurrencia de la condensación en cualquier superficie interna de la pared, el techo o el piso puede ser probada por encender la Bandera de la Prueba de la Condensación.

Cuando esta opción está seleccionada, el programa calcula si la condensación es probable que se produzca en cada superficie interior del edificio.

El punto de rocío del aire de la habitación se calcula por el programa y si una temperatura de la superficie es menor o igual que el punto de rocío de habitación imperante, se incluirá un mensaje de una línea en el archivo de salida a cada hora que puede producirse condensación.

<< Condiciones Exteriores | Viento

Condiciones Exteriores | Cubierta de Nube >>


Cubierta de Nube

La cantidad de cubierta de nube se proporciona utilizando la unidad estándar 'octas'.

Un cielo claro es octas 0 y un cielo cubierto es 8 octas. Introduzca un valor de 0 a 8.

Las opciones de datos de entrada son para la cubierta de nube que se supone que permanecen constantes durante el período de análisis, o, para valores diarios promedio que debe facilitarse. En este último caso, para copiar y pegar valores, utilice el botón izquierdo del ratón:-

Haga doble clic en un valor que desea copiar. Un clic en otro casilla de entrada de datos sobrescribe su contenido. Cancelar este Pegar método con un solo clic en un área en blanco del formulario.

<< Condiciones Exteriores | Humedad Relativa

Condiciones Exteriores | Radiación Solar >>


Radiación Solar

La radiación solar recibida en una superficie se puede variar por la selección de su absorción solar, del factor de turbiedad (calina) del aire y de la cubierta de nube.

La cantidad de calina, causada por la humedad del aire, contaminación, polvo y evaporación de los aceites del árbol se puede seleccionar de la tabla del factor de turbiedad proporcionada o entró como valor. El aumento en la intensidad de radiación solar debido a los aumentos en altitud se puede modelar mediante la reducción del factor de turbiedad en consecuencia si el programa necesita un ajuste adicional.

La cantidad de cubierta de nubes puede seleccionarse para atenúa la radiación solar también.

Después de que se termine una ejecución, se puede ver el perfil de la radiación solar para el cada día gráficamente o en forma de tabla. El primer gráfico / tabla muestra la radiación directa atenuada para la cubierta de nube y de la calina. El segundo gráfico / tabla muestra la radiación absorbida cuál es que la radiación directa ahora atenuó debido a las absortividades solares, y el aumentado por de la cantidad de terreno reflectancia. Se supone que un tejado no recibe terreno refleja la radiación.

Un generador apropiado de la radiación solar, basado en el modelo para la ecuación del tiempo y de la declinación solar, se utiliza. Es decir, la intensidad de radiación solar se modela según la época del año y de la hora del día.

Re-radiación de las superficies externas hacia el cielo es también se modela. Un modelo de temperatura de cielo que las estimaciones de la temperatura imperante de cielo está integrado en el programa.

Los datos horarios de radiación solar se pueden exportar a una hoja de cálculo desde la tabla de la radiación solar por cada día de una ejecución.

<< Condiciones Exteriores | Cubierta de Nube

Condiciones Exteriores | Turbiedad Factor >>


Turbiedad Factor

La radiación solar recibida en una superficie externa es atenuada por la calina o la turbiedad de la atmósfera y de la distancia la radiación solar viaja a través de la atmósfera.

La cantidad de calina, causada por la humedad del aire, contaminación, polvo y evaporación de los aceites del árbol se puede seleccionar de la tabla del factor de turbiedad proporcionada o entró como valor. El aumento en la intensidad de radiación solar debido a los aumentos en altitud puede ser considerado bajando el factor de turbiedad por consiguiente.

La atenuación debido a la distancia a través de la atmósfera viajada por la radiación es calculada por el programa en función de la hora del día. La atenuación es lo menos al mediodía solar y un máximo en el amanecer y el atardecer, ya que depende del espesor de la masa de aire.

<< Condiciones Exteriores | Radiación Solar

Condiciones Exteriores | Reflectividad Solar de tierra >>


Reflectividad Solar de tierra

La reflectividad solar de tierra se conoce como el albedo y es iguala a la energía solar reflejada de tierra dividida por la energía solar del incidente.

Los valores típicos son:

Hierba verde | 0,26 | Hierba seca | 0,19
Suelo seco negro | 0,14 | Suelo húmedo negro | 0,08
Arena blanca | 0,34 - 0,40 |  |
Suelo seco rojo | 0,25 - 0,30 | Suelo húmedo rojo | 0,10 - 0,15
Agua | 0,03 - 0,40 |  |
Hormigón | 0,20 - 0,38 |  |
Roca | 0,12 - 0,15 |  |
Asfalto | 0,10 |  |

El valor predeterminado es 0,22.

Observe que sólo la mitad o menos de la tierra reflejan energía cae en una pared.

<< Condiciones Exteriores | Turbiedad Factor

Condiciones Exteriores | Conductividad Térmica del Suelo >>


Conductividad Térmica del Suelo

La conductividad térmica del suelo varía ampliamente dependiendo de su tipo y contenido de humedad.

El programa asume un valor por defecto de 0,9 W/m°C.

Un edificio que tiene su piso situado sobre la tierra natural seca no es afectado perceptiblemente por las características del suelo en la mayoría de los casos. Seleccione un valor del siguiente:

 | Seco | 10% agua | 20% agua |
Arcillas | 0,2 | 0,6 | 0,9 | W/m°C
Arenas | 0,7 | 3,3 | 5,0 | W/m°C

<< Condiciones Exteriores | Reflectividad Solar de tierra

Condiciones Exteriores | Modo de Fuego Externo >>


Modo de Fuego Externo

La opción de modo de fuego externo se proporciona en el "Perfiles de día idénticos" formulario bajo "Condiciones Exteriores".

El tiempo de la frente de fuego externo es el momento en que llega al edificio a su máxima temperatura. La línea corta, roja vertical en los gráficos indican que el tiempo.

El programa asume que la temperatura exterior incidente se eleva desde la temperatura al aire libre en la sombra predominante hacia la temperatura máxima del fuego durante aproximadamente ocho minutos.

La temperatura máxima del fuego se asume para permanecer en ese nivel para la duración introducidos en el formulario.

La energía térmica radiante se asume para caer encendido al edificio de un cielo que esté en la temperatura máxima del fuego, y en los niveles calculados antes y después de la duración del fuego.

Cualquier operación del enfriamiento y planta de calefacción debe ya sea tener su "fallan tiempo" establecido en el Momento de Fuego o al final del período de ejecución (por ejemplo, día 20, horas 24).

La cubierta de nube normalmente se establece en cielo nublado por completo, 8 octas, durante el período de un fuego exterior. La velocidad del viento sería superior a 20 m/s (50 km/h).

No se intenta simular la quema de cualquier parte del edificio.

La temperatura media de la habitación se muestra en los gráficos como una línea rojo oscuro para el un período de una hora desde el momento en el frente de fuego alcanza el edificio (de lo contrario, azul oscuro).

Observe que el modo externo del fuego es una simulación que no se basa en la validación contra datos vivos puesto que tales datos no están disponibles (a la hora de la escritura).

<< Condiciones Exteriores | Conductividad Térmica del Suelo

Enfriamiento Refrigerado >>


Enfriamiento Refrigerado

El enfriamiento refrigerado se puede proporcionar para controlar temperatura del aire de la habitación.

Se puede ser proporcionada por uno o más los acondicionadores de aire de habitación doméstico o industrial, o un sistema de agua refrigerado, por ejemplo.

Capacidad de Enfriamiento

Acumulación Térmica

Carga de Enfriamiento

<< Condiciones Exteriores | Modo de Fuego Externo

Enfriamiento Refrigerado | Capacidad de Enfriamiento >>


Capacidad de Enfriamiento

La capacidad de refrigeración total (latente, más sensible) de los acondicionadores de aire o sistema de refrigeración es requiere.

Dos tipos de acondicionador de aire están disponibles. El tipo 1 es el estándar domésticocuya salida capacidad es la tasa en las condiciones de funcionamiento de AS 1861 A, sala de 27 °C, 35 °C afuera de temperaturas sombra.

Para el tipo 1, el programa asume un sensible al relación de la capacidad total de 0,85. También regula la capacidad de refrigeración en función de la temperatura al aire libre en la sombra de tal manera que el enfriamiento disminuye entregado al aumentar la temperatura de la siguiente manera:

Enfriamiento entregado en la habitación = 0,85 x Capacidad x (1 - (TA - 35) x 0,0167).

donde TA es la temperatura al aire libre en la sombra y la Capacidad es el valor introducido en vatios.

El tipo 2 es un estándar industrialcuya capacidad de entrega es la tasa en las condiciones de funcionamiento de AS 1861 B, sala de 27 °C, 46 °C afuera de temperaturas sombra.

El programa asume un sensible al relación de la capacidad total de 0,95 y ajusta la capacidad de enfriamiento en función de la temperatura al aire libre en la sombra tales que el enfriamiento entregó disminuciones con el aumento de temperatura como sigue:

Enfriamiento entregado en la habitación = 0,95 x Capacidad x (1 - (TA - 47,5) x 0,015).

Nota: muchos fabricantes del acondicionador de aire anunciar la capacidad del compresor - esto es mayor que el total real entregada capacidad de refrigeración.

La punto de ajuste temperatura es la deseada temperatura promedio de habitación. El banda muerta es el rango de temperatura pequeños arriba el punto de ajuste temperatura arriba las que se allí no es proporcionó de refrigeración. La banda proporcional es el proporcional rango de temperatura, por encima de la banda muerta, sobre el cual emitió enfriamiento es proporcional a la temperatura, cuando en ese rango en relación al extremo superior, el enfriamiento completo, y el extremo inferior, el cero de enfriamiento.

La casilla de verificación "condensador en la habitación" contempla la situación de un armario de equipo que incorpora su propio sistema de enfriamiento refrigerado con el rechazo de calor en la habitación. Utilice esta sólo en el caso de la habitación de sí mismo que no tener refrigerados de refrigeración. Cuando la habitación en sí tiene refrigerados de enfriar, añadir una cantidad adecuada a la cantidad de equipos de disipación de calor en lugar de tener en cuenta que el rechazo de calor.

<< Enfriamiento Refrigerado

Enfriamiento Refrigerado | Acumulación Térmica >>


Acumulación Térmica

Un almacén térmica del sistema de refrigeración puede ser utilizar para el enfriamiento de reserva o para complementar el sistema de enfriamiento durante condiciones de carga máxima. El almacenamiento térmica se puede incorporar en el sistema de refrigeración como, por ejemplo, un tanque de agua enfriado y / o los materiales de cambio de fase.

La capacidad térmica sensible del almacén es la propiedad que indica cuánto calor se puede almacenar para un cambio de temperatura dado del almacén. Su unidad es J/°C.

La capacidad de calor latente es la propiedad que indica cuánto calor se puede almacenar para una masa dada cuando no hay cambio en la temperatura del almacén. Es decir, el almacén está en su temperatura de transición. Su unidad es J.

Un almacén de materiales de cambio de fase puede tener las siguientes características:

Cloruro de calcio basado:

sensible 3.520 J/°C/l (l es litro)

latente 320.400 J/l

transición 29 °C

package 0,81 l por tubo

Sulfato de sodio basado:

sensible 3.600 J/°C/l

latente 270.000 J/l

transición 31 °C

package 1,0 l per tube.

La conductancia del aire de la habitación dependerá de si un ventilador o los ventiladores se utilizan. Varios pequeños ventiladores aire que circula a baja velocidad media sobre el almacén térmica para la habitación proporcionará una conductividad de alrededor de 2 to 3 W/m²°C. Por ejemplo, un almacén PCM utilizado a nivel del techo tendrá una conductancia, W/°C, de

3 W/m²°C x 0,12 m²/tubo x número de tubos.

<< Enfriamiento Refrigerado | Capacidad de Enfriamiento

Enfriamiento Refrigerado | Carga de Enfriamiento >>


Carga de Enfriamiento

La sala de carga de enfriamiento se calcula cuando un punto de ajuste temperatura ambiente se incluye en el "Enfriamiento Refrigerado" formulario, oa falta otra de información es suministrada en dicho formulario.

Por lo que para situaciones sin el enfriamiento refrigerado la punto de ajuste temperatura en la sala de "Enfriamiento Refrigerado" formulario debe ser declarado si un resultado significativa la carga de enfriamiento es requiere.

La punto de ajuste temperatura del sistema de enfriamiento refrigerados es el deseada controlar temperatura para la habitación. Cuando la temperatura ambiente sea igual o superior al punto de ajuste, a reserva de la banda muerta y la banda proporcional, el enfriamiento refrigerados nacer es el que el nivel calculado, de lo contrario es cero.

La carga de enfriamiento es la cantidad de enfriamiento que se debe entregar a la habitación para mantener el aire del sitio en la temperatura deseada. Incluye el calor proporcionado por el equipos y/o otras fuentes de calor tales como iluminación.

La figura de enfriamiento de la carga es diferente a la figura disponible de enfriamiento puesto que este último es la cantidad de enfriamiento que los sistemas de enfriamiento (aire del exterior, acondicionadores de aire, etc) pueden proporcionar durante su fase operacional. Es decir, el enfriamiento disponible abarca cualesquiera del enfriamiento refrigerado, de ventiladores exteriores del aire, de cambiadores de calor aire-aire y/o de sistemas de enfriamiento del almacenamiento del agua. Esas figuras se enumeran en la tabla de la salida y el archivo de *.csv. En la tabla de salida para la temperatura de la habitación, la punto de ajuste temperatura de la carga de enfriamiento se indica en el jefe respectivo de la columna.

<< Enfriamiento Refrigerado | Acumulación Térmica

Calefacción >>


Calefacción

Calefacción puede ser proporcionada a controlar la temperatura del aire de la habitación por convección natural o forzada de aire convección calentadores.

Capacidad de Calefacción

Acumulación Térmica

Carga de Calefacción

<< Enfriamiento Refrigerado | Carga de Enfriamiento

Calefacción | Capacidad de Calefacción >>


Capacidad de Calefacción

La capacidad de calefacción total del sistema de calefacción se requiere.

Dos tipos de calentadores están disponibles. Un tipo natural del calentador de convección o un tipo de aire forzado del calentador de convección puede ser seleccionado.

La punto de ajuste temperatura es la deseada temperatura promedio de habitación. El banda muerta es el rango de temperatura pequeños debajo el punto de ajuste temperatura sobre los que se allí no es proporcionó de calefacción. La banda proporcional es el proporcional rango de temperatura, por debajo de la banda muerta, sobre el cual emitió calefacción es proporcional a la temperatura, cuando en ese rango en relación al extremo inferior, la calefacción completa, y el extremo superior, el cero de calefacción.

<< Calefacción

Calefacción | Acumulación Térmica >>


Acumulación Térmica

Un almacén térmica del sistema de calefacción puede ser utilizar para el calefacción de reserva o para complementar el sistema de calefacción durante condiciones de carga máxima. El almacenamiento térmica se puede incorporar en el sistema de calefacción como, por ejemplo, un tanque de agua caliente y / o los materiales de cambio de fase.

La capacidad térmica sensible del almacén es la propiedad que indica cuánto calor se puede almacenar para un cambio de temperatura dado del almacén. Su unidad es J/°C.

La capacidad de calor latente es la propiedad que indica cuánto calor se puede almacenar para una masa dada cuando no hay cambio en la temperatura del almacén. Es decir, el almacén está en su temperatura de transición. Su unidad es J.

Un almacén de materiales de cambio de fase puede tener las siguientes características:

Cloruro de calcio basado:

sensible 3.520 J/°C/l (l es litro)

latente 320.400 J/l

transición 29 °C

package 0,81 l por tubo

Sulfato de sodio basado:

sensible 3.600 J/°C/l

latente 270.000 J/l

transición 31 °C

package 1,0 l per tube.

La conductancia del aire de la habitación dependerá de si un ventilador o los ventiladores se utilizan. Varios pequeños ventiladores aire que circula a baja velocidad media sobre el almacén térmica para la habitación proporcionará una conductividad de alrededor de 2 to 3 W/m²°C. Por ejemplo, un almacén PCM utilizado a nivel del techo tendrá una conductancia, W/°C, de

3 W/m²°C x 0,12 m²/tubo x número de tubos.

<< Calefacción | Capacidad de Calefacción

Calefacción | Carga de Calefacción >>


Carga de Calefacción

La sala de carga de calefacción se calcula cuando un punto de ajuste temperatura ambiente se incluye en el "Calefacción" formulario, oa falta otra de información es suministrada en dicho formulario.

Por lo que para situaciones sin el calefacción la punto de ajuste temperatura en la sala de "Calefacción" formulario debe ser declarado si un resultado significativa la carga de calefacción es requiere.

La punto de ajuste temperatura del sistema calefacción es el deseada controlar temperatura para la habitación. Cuando la temperatura ambiente sea igual o inferior al punto de ajuste, a reserva de la banda muerta y la banda proporcional, el calefacción nacer es el que el nivel calculado, de lo contrario es cero.

La carga de calefacción es la cantidad de calefacción que se debe entregar a la habitación para mantener el aire del sitio en la temperatura deseada. Que es la calefacción necesaria además de ésa proporcionada por el equipo y/o otras fuentes de calor tales como iluminación.

La carga de calefacción figura es diferente a la calefacción disponible figura ya que esta última es la cantidad de calefacción que el sistema de calefacción pueden proporcionar durante su fase operacional. Esas figuras se enumeran en la tabla de la salida y el archivo de *.csv. En la tabla de salida para la temperatura de la habitación, la punto de ajuste temperatura de la carga de calefacción se indica en el jefe respectivo de la columna.

<< Calefacción | Acumulación Térmica

Ventilación de Aire Exterior | Ventilador de Aire Exterior >>


Ventilador de Aire Exterior

El aire exterior se puede utilizar para enfriar la habitación. El ventilador de ventilación es controlado por un termostato de habitación que se enciende cuando la temperatura del aire alcanza la temperatura seleccionada de punto de ajuste. La refrigeración por aire exterior puede utilizarse al mismo tiempo como los otros tipos disponibles de enfriamiento. El efecto de enfriamiento del aire exterior incluye la refrigeración latente proporcionada por su contenido de humedad.

La temperatura punto de ajuste es el ajuste del termostato de habitación en la que los ventiladores del aire exterior de ventilación están encendidos. Los aficionados se ejecutará siempre y cuando la temperatura exterior es 0,5 °C menos que temperatura del aire la habitación. El aire exterior puede ser entregado a una temperatura que está por encima o por debajo de la temperatura del aire exterior actual.

Este punto de ajuste podría estar por debajo de la punto de ajuste del acondicionador de aire para la habitación, si uno se utiliza.

El ventilador se puede utilizar antes y/o después de una red de alimentación / enfriamiento / calefacción fracaso del sistema según sea necesario.

El ventilador se emitirá su flujo completo en y por encima de la punto de ajuste temperatura de la habitación y de flujo cero por debajo de ella.

Alternativamente, el ventilador puede entregar una corriente de aire que disminuye proporcionalmente con la temperatura exterior hasta que sea igual a cero en un punto de ajuste más bajo nominada, como sigue:

TA - TLow

Flujo de Aire = Flujo Completo x ----------------- l/s

THi - TLow

donde

TA es la temperatura al aire libre en la sombra,

THi es la punto de ajuste temperatura de la habitación en la cual el flujo completo ocurre,

TLow es la temperatura exterior de sombra en el cual el ventilador es para apagar.

El beneficio de esto es para proporcionar mejor control de la temperatura ambiente y evitar posibles cambios rápidos en la temperatura de la habitación debe ser esto un requisito.

La opción se proporciona en el formulario para incluir el aire al aire libre en la estimación de la carga de enfriamiento.

<< Calefacción | Carga de Calefacción

Ventilación de Aire Exterior | Aire-aire Intercambiador de Calor >>


Aire-aire Intercambiador de Calor

Un aire-aire intercambiador de calor transfiere el calor por conducción a través de una placa de metal fino o plásticos usando habitación separada y los circuitos de aire exterior y los aficionados. Es decir, el aire exterior no entra en la habitación.

Comercial dispositivos adecuados para los gabinetes del equipo o los pequeños edificios tienen tasas termales de 25 a 125 W/°C o más.

La diferencia de temperatura es la habitación temperatura de admisión de aire menos la temperatura de admisión de aire exterior. Aire de admisión de habitación normalmente se dibuja en para el intercambiador de calor a nivel del techo.

El programa requiere el encender y apagar las temperaturas de los ventiladores para los circuitos de aire interior y exterior. Normalmente, el gabinete / temperatura ambiente será más alto que el exterior (sombra) de temperatura cuando la unidad está funcionando. El encender y apagar las temperaturas se miden en el gabinete o habitación. Por ejemplo, las siguientes temperaturas podría ser aplicable en virtud de algunas condiciones:

Ventilador interior circuito de aire - Encender subida de temperatura 44 °C

Ventilador interior circuito de aire - Apaga caída de la temperatura 40 °C

Ventilador exterior circuito de aire - Encender subida de temperatura 47 °C

Ventilador exterior circuito de aire - Apaga caída de la temperatura 42 °C

<< Ventilación de Aire Exterior | Ventilador de Aire Exterior

Ventilación de Aire Exterior | Infiltración >>


Infiltración

Una tasa constante de la infiltración de aire exterior podrá utilizarse cuando sea apropiado.

Para la infiltración significativa que se produzca, es necesario que haya una entrada y una salida en el edificio.

El programa ajusta el contenido de humedad de la habitación en consecuencia cuando se produce la infiltración.

El aire exterior puede pasar a través de la construcción debido a las grietas y las lagunas en la estructura o alrededor de las puertas, etc. Introduzca el tasa de flujo de aire de infiltración en l/s. Calcular un valor basado en el valor de velocidad de viento utilizado y el tamaño de las lagunas de entrada y salida. El efecto de la infiltración de aire exterior puede determinarse mediante la ejecución del programa para varios valores, por ejemplo, 0, 25, 100 l/s.

<< Ventilación de Aire Exterior | Aire-aire Intercambiador de Calor

Almacenamiento de Agua del Sistema de Enfriamiento >>


Almacenamiento de Agua del Sistema de Enfriamiento

Un depósito de agua puede utilizarse para proporcionar capacidad térmica considerable para limitar las temperaturas máximas de habitación. Además, puede ser enfriado a cerca de la noche a la mañana la baja temperatura del aire exterior para proporcionar una fuente de enfriamiento para el día siguiente. El depósito(s) puede ser enfriado hasta dentro de 1-2 °C de la baja temperatura durante la noche.

El sistema comprendería:

un aire externo enfriado por intercambiador de calor y la bomba de agua,

un intercambiador de calor interno y la bomba de agua asociada.

El intercambiador de calor interno podría ser una unidad de serpentín de ventilador normal o uno que está diseñado para convección natural junto con ventilador con la asistencia de convección (forzada). (Contactar con el autor para obtener detalles sobre el diseño de una serpentín de convección natural con un amplificador de aire o de inducción forzada de aire de enfriamiento opción).

Los valores típicos son:

1.000 - 1.500 l de agua por la carga de calor de kW,

ventilador unidad de la serpentín exterior 1.000 W/°C,

ventilador habitación serpentín de la unidad: 30 W/°C si diseñado para convección natural, y

100 - 1.000 W/°C con la convección forzada.

<< Ventilación de Aire Exterior | Infiltración

Solar Sombreado >>


Solar Sombreado

Dos tipos de sombreado solar pueden proporcionarse:

aislado, or

chapa de metal.

Una mezcla de ambos tipos se puede utilizar en el edificio.

En ambos casos se supone que existe una separación adecuada entre las sombras y la pared del edificio superficies externas, y en la parte superior e inferior de las sombras, para la ventilación de aire exterior del espacio de la cavidad. Ese espacio debe ser de al menos 50 mm de ancho para distinguir la sombra de posiblemente ser un componente de la pared núcleo.

La velocidad del viento, o la velocidad de aire natural de la convección, a través de los espacios de la cavidad de la sombra se puede ajustar usando los valores del multiplicador del viento, aunque los valores prefijados deban normalmente ser convenientes. (Refieran al Viento). Un valor bajo del multiplicador del viento se puede utilizar para simular la ventilación pobre del viento.

Del mismo modo, se supone que el espacio de cavidad de techo-techo es bien ventilado y al menos 75 mm de ancho. La sombra del tejado puede ser un tipo de techo inclinado con un respiradero del canto proporcionado para el flujo de aire mejorado.

Los aleros se pueden proporcionar en cualquier lado del tejado o en la sombra del tejado. Los aleros atraparán el viento y animarán el movimiento de aire a través de la cavidad de la sombra del tejado que es normalmente una alta trayectoria de la resistencia al viento. Las rejillas también significativamente pueden impedir el flujo de aire.

Aleros proveer sombra parcial de las paredes, dependiendo de la hora del día. Su altura en relación con la parte superior de la pared es positivo si su borde inferior está por encima de la pared, negativo si los aleros tienen un bajo-cuelgan por debajo de la parte superior de la pared. Las paredes con pantallas solares pueden tener aleros, pero el alero probablemente no aporta ningún beneficio adicional. Un techo de safari con aleros puede atrapar y pasar el viento a través de la cavidad para ajustar el techo de viento multiplicador en consecuencia.

Sombreado de una puerta es opcional si su pared está sombreada. Una puerta no puede tener sombreado si su pared no está sombreada. Sin embargo, una puerta recibirá sombreado de aleros si se prestan.

Es probable que el interior la superficie de la pantalla aislada, esencialmente, serán a la temperatura del aire exterior en la sombra.

La pantalla de chapa alcanzará una temperatura dependiendo de la fuerza de la radiación solar, su absortancia solar y de su emisividad de la superficie interior. Por lo tanto, puede irradiar calor significativo de la superficie del edificio bajo ciertas condiciones.

<< Almacenamiento de Agua del Sistema de Enfriamiento

Enfriamiento y/o Calefacción Planta Fracaso >>


Enfriamiento / Calefacción Planta Fracaso

El fracaso de la planta del enfriamiento y/o calefacción puede ser debido al fracaso de la planta sí mismo o a la pérdida de electricidad del A.C. que accione la planta.

Si el modo del fall de la planta no se requiere, a continuación, fijen el tiempo del fracaso de la planta a la hora 24 el el día 20.

El aire exterior ventiladores de refrigeración funciona con alimentación de corriente continua se puede utilizar para limitar la temperatura a partir del momento de la falla del sistema normal de enfriamiento. Esos ventiladores utilizar la misma temperatura de la habitación de punto de ajuste y el regulador del flujo de aire variable (si existe) como el normal sistema de ventilación de aire exterior y tienen la misma tasa de flujo de aire.

Cuando la planta de enfriamiento refrigerada falla, después la planta de la distribución del aire también falla. Semejantemente para la planta de calefacción.

La planta de enfriamiento normal se puede recomenzar en un momento dado después de que el tiempo del fracaso de la planta. El enfriamiento refrigerado y el enfriamiento por aire del exterior se pueden recomenzar en las horas separadas. El enfriamiento por aire exterior sería recomenzada típicamente antes de que el enfriamiento refrigerado, cuando es aplicable, para no exceder un índice prescrito de cambio de temperatura.

Si el enfriamiento refrigerados se restableció y el ventilador de aire exterior está configurado para ejecutarse sólo después de la condición de fracaso, entonces el ventilador funcionará desde fracaso a el momento de la restablecimiento del funcionamiento de la enfriamiento refrigerado.

Si el ventilador de aire exterior se establece para que se ejecute todo el tiempo, a continuación, es el caso a menos que se establece la bandera que indica el tiempo para restablecerse, en cuyo caso el ventilador no funcionará desde fracaso a el momento de la restablecimiento del ventilador de aire del exterior.

La planta de calefacción normal puede reiniciarse en un momento dado después de la planta fallan tiempo. Introduzca el tiempo entre el fracaso y la restablecimiento del funcionamiento normal y seleccionen la casilla apropiada "Restablecimiento".

<< Solar Sombreado

Ejecución Opciones | Longitud de Ejecución >>


Longitud de Ejecución

La longitud de ejecución puede ser de dos horas a 20 días (480 horas).

El programa calculará el promedio de temperatura de la habitación a partir del 1 de la mañana del primer día hasta la Hora Final seleccionados que no puede ser mayor que 480, es decir. 12 media noche del día vigésimo.

Cuando las propiedades del edificio, de al menos una sección, están decididas a constituir un edificio de peso pesado, el programa repite el día 1 con el fin de estabilizar las condiciones del edificio en la medida de lo posible. Ese primer día se conoce como día 0. La temperatura inicial también se puede ajustar a este respecto.

<< Enfriamiento y/o Calefacción Planta Fracaso

Ejecución Opciones | Temperatura Inicial >>


Temperatura Inicial

Una temperatura inicial apropiada es estimada por AWDABPT para los edificios de acuerdo con la temperatura exterior y la disipación de calor del equipos.

Para los edificios del pesado-peso, una de 24 horas de ejecución (día 0) se hace antes de empezar con el conjunto de ejecutar el período de duración a fin de que las temperaturas de edificio pertinentes estén en niveles razonablemente estables.

Ustedes pueden cambiar la temperatura inicial para forzar la respuesta de la temperatura ambiente para estabilizarse más aprisa cuando están requeridos, por ejemplo. cuando se modela muy edificios del pesado-peso.

<< Ejecución Opciones | Longitud de Ejecución

Ejecución Opciones | Opciones de Salida >>


Opciones de Salida

La opción de salida por defecto es un archivo *.csv que tiene los siguientes datos por hora:

Hora

Temperatura al aire libre en la sombra

Temperatura promedio de habitación

Carga de enfriamiento de habitación (W)

Carga de calefacción de habitación (W)

Enfriamiento disponible del sistema de enfriamiento (W)

Calefacción disponible del sistema de calefacción (W)

Temperatura acumulación térmica para la habitación

Temperatura acumulación térmica de refrigeración

Temperatura acumulación térmica de calefacción

Mensaje sobre la condensación cuando la prueba para la condensación se ha fijado.

Este archivo de salida se puede cargar en una hoja de cálculo para su posterior análisis y para la producción de gráficos.

El archivo de salida puede incluir todos los datos producidos como resultado de una ejecución marcando las casillas correspondientes para cada habitación.

<< Ejecución Opciones | Temperatura Inicial

Ejecución Opciones | Análisis de Sensibilidad >>


Análisis de Sensibilidad

Un análisis de sensibilidad (análisis de la incertidumbre) puede emprendido sobre un número de valores de una propiedad edificio. Sólo un tipo de propiedad en un momento se puede seleccionar. Paso 1 en el formulario de Análisis de Sensibilidad es donde usted puede elegir un tipo de parámetro que desea probar.

Por ejemplo, los U-valores de los mismos o diferentes valores serán utilizados en el análisis sólo si han sido seleccionados en el formulario de selección (paso 2a en el formulario de Análisis de Sensibilidad).

En el paso 2b, introduzca un valor minio basado en el "Primer valor", que aparece después de las selecciones se han hecho en el paso 2a. Un valor máximo es entonces proporcionado por el programa. Todos los valores seleccionados en el paso 2a se pueden variar dentro de la gama de los porcentajes que se muestran.

El paso 3 es la realización del análisis. Diecisiete ejecuta se llevará a cabo ya que la distribución de probabilidad normal, por encima de su rango seleccionado, se ha predeterminado y se divide en diecisiete secciones. Cada ejecución se llevará a cabo en los valores que se corresponden con el porcentaje que es central en el pequeño rango aplicable para esa ejecución.

El programa indica cuando cada ejecución está en marcha y cuando los diecisiete se han completado. Un gráfico que muestra las temperaturas medias de las habitaciones de todos los ejecuta se puede ver haciendo clic en el botón "Mostrar el gráfico".

Información general

El análisis supone que el rango sobre el que un valor será variado se aproximará a la distribución de probabilidad normal (la curva de campana) para la probabilidad de su ocurrencia. El método de Monte-Carlo es una técnica para aproximar la probabilidad de ciertos resultados mediante la ejecución de un gran número de ejecuciones de prueba, llamada simulaciones, el uso de variables aleatorias. La forma polar de la transformación de Box-Muller se utilizó para generar un conjunto de variables de pseudo-aleatoria con una distribución gaussiana (o normal).

Por lo tanto, el programa no tiene que llevar a cabo miles de simulaciones dentro del rango seleccionado de la propiedad nominado del edificio. En cambio, el programa utiliza rangos de probabilidad predeterminadas como se indica en el gráfico siguiente. Se supone que el rango seleccionado para corresponder a tres desviaciones estándar por encima y por debajo del valor real, ± 3σ.

<< Ejecución Opciones | Opciones de Salida

Ejecución Opciones | Valores para Análisis de Sensibilidad >>


Valores para Análisis de Sensibilidad

Seleccione valores para el análisis de sensibilidad

El formulario se abrirá mostrando los datos relativos a la propiedad edificio seleccionado en el paso 1 en el formulario de Análisis de Sensibilidad.

Para seleccionar los valores individuales que serán variados, hacer un clic en el valor. El color de fondo y la fuente cambiarán como se muestra en el ejemplo en la parte superior de la formulario. Haga clic de nuevo para cancelar la selección.

Cuando sea pertinente, utilice el control de flechas para ver los datos restantes.

Para borrar todas las selecciones realizadas, haga clic en el botón "Quite todas las selecciones y terminar".

Para guardar los valores seleccionados, haga clic en "Volver".

<< Ejecución Opciones | Análisis de Sensibilidad

Visualización de los Resultados >>


Visualización de los Resultados

La temperatura media de la habitación puede verse en pantalla gráficamente o como una tabla de valores por hora. Utilice los iconos de gráfico y la tabla.

Si un enfriamiento / calefacción planta fracaso o de corte de energía el tiempo se estableció, a continuación, un gráfico de la temperatura media de la habitación y la temperatura de la superficie interior de varias horas desde el momento del fallo puede ser vista. La curva de temperatura media, normalmente de color azul oscuro, se muestra en rojo oscuro para un período de una hora desde el momento del fallo. El verde oscuro se utiliza más adelante en caso de que no hay restauración de refrigeración.

El external del edificio y las temperaturas superficiales internas y las temperaturas de núcleo pueden también puede verse gráficamente o como una tabla de valores por hora a través del menú principal "Visualización de los Resultados". Están disponibles en memoria hasta que se comience otro funcionamiento o se carga otro fichero. También se puede acceder desde la salida de archivo *. csv.

Observe que el archivo de la salida *_es.csv está proporcionado para el uso en una hoja de cálculo puesto que utiliza el " ; " para separar los datos para el formato correcto del número.

Cuando una pared, un tejado o un piso comprende más de una sección, las gráficas para las temperaturas del External, Internas y de la Fracaso de Planta exhiben la primera sección (S1) en un color intrépido. Las secciones subsiguientes (S2+) se exhiben en una línea más delgada del mismo color. La sección 1 es siempre el área externa si hay una sección que enfrentan externa.

La longitud de ejecución puede reducida a ver los resultados de un período más corto de tiempo desde el inicio (hora una, día uno) y, a continuación, restaurada a su valor original u otro valor.

La opción para imprimir las gráficas en color o en 'blanco y negro' está disponible.

Los resultados de una ejecución de simulación se almacenan en un disco duro de acuerdo a las selecciones de opción de salida.

Las superficies externas son los de las paredes y el tejado, no las pantallas solares cuando son funcionando. En el caso cuando el piso está sobre el terreno, la temperatura de la superficie de suelo externo es el terreno a la temperatura de interfaz de piso. La superficie exterior está separada de aire exterior por una capa de aire de límite a través de la cual existe el gradiente de temperatura aire exterior a la superficie.

La superficie interna está separada desde el aire de la habitación por una capa de aire de límite a través de la cual existe el gradiente de temperatura aire de habitación a la superficie interna.

La superficie externa, el núcleo y la temperaturas de la superficie interna de una pared, tejado o el piso está disponible en los menús de la temperatura del núcleo. La amplitud y la fase de la onda de temperatura que viajan a través de una pared pueden encontrarse desde estos listados de la temperatura. Un degradado de color disponible en la tabla de las temperaturas del núcleo proporciona una opción visual.

Ver las temperaturas de Suelo

Ver los Gráficos de Radiación Solar

La impresión de Resultados

<< Ejecución Opciones | Valores para Análisis de Sensibilidad

Visualización de los Resultados | Ver las temperaturas de Suelo >>


Ver las temperaturas de Suelo

Cuando el piso está en el suelo, después las estimaciones de la temperatura de tierra pueden ser mostradas en los gráficos de la Núcleo del Piso y pueden también impreso.

Haga clic en el botón de "Incluir las temperaturas de tierra" para ver los perfiles de temperatura abajo a 1 m.

<< Visualización de los Resultados

Visualización de los Resultados | Gráficos de Radiación Solar >>


Ver los Gráficos de Radiación Solar

Los dos gráficos de la radiación solar proporcionados son:

Radiación solar directa acercarse a cada superficie, y,

Radiación solar absorbida por cada superficie (directa y reflejada),

para cada habitación y cada día durante el período de análisis.

En cada caso, la atenuación debido a la cubierta de nube y la calina son incluidas.

Cada superficie vertical absorbe una cantidad de directa radiación, más la radiación reflejada de la tierra, según la absortancia solar de esa superficie.

El tejado no recibe la radiación solar reflejada de la tierra. Es afectado por la temperatura del cielo que prevalece.

<< Visualización de Resultados | Ver temperaturas de Suelo

Visualización de Resultados | La impresión de Resultados >>


La impresión de Resultados

Dos líneas del título están disponibles para un gráfico. La primera línea incluye un título sugerido.

Seleccione el tamaño del papel deseado de "Opciones" - Papel para Imprenta.

Observen que las "Opciones" - "Otras Opciones" incluyen el tamaño de línea y la inclusión de la fecha y la hora en los gráficos.

Si se selecciona la impresión blanco y negro, las líneas del gráfico variarán de tamaño y la intensidad para distinguir uno de otro. Esos efectos podían variar de la impresora a la impresora.

<< Visualización de los Resultados | Gráficos de Radiación Solar

Propiedades Térmicas de Algunos Materiales >>


Formulario de la Ayuda del Cálculo

Este formulario permite al usuario definir el paso termal de una pared, tejado o piso mediante la introducción de los datos de material relevantes. Entonces, el programa calculará el total de U valor térmico, la capacidad y la densidad.

El usuario determina las diverso pasos paralelos flujo de calor que componen la pared, tejado o piso.

<< Propiedades Térmicas de Algunos Materiales

Ayudas del Cálculo | U-valor Total, Capacidad, Densidad >>


U-valor Total, Capacidad Térmica y Densidad

Cuando cada uno de estos botones se hace clic con el ratón, el programa calcula el valor respectivo de total basado en los componentes de materiales, espesores y áreas del flujo calor que figuran en la tabla de la rutas de acceso térmica.

<< Ayudas del Cálculo | Formulario de la Ayuda del Cálculo

Ayudas del Cálculo | Características del Material >>


Selección de las Características del Material

Los materiales de componente de ruta son para ser seleccionado en la tabla desplazable haciendo clic en el número de material con el ratón.

A continuación, haciendo clic en el "número material" casilla en la tabla de ruta térmica, el material seleccionado se inserta.

El "número material" se conserva para entrar en otras casillas materiales hasta que se seleccione un nuevo material.

El espesor del material en la dirección del flujo de calor, a lo largo de la ruta termal, que se necesita. El espesor total de cada ruta de acceso debe ser igual al espesor de la pared, techo o el piso.

No es necesario incluir conductancias superficie de la película (también conocida como coeficientes) ya que el programa calcula los valores adecuados, así como los coeficientes de transferencia de calor de radiación, en cada intervalo de tiempo en toda un programa que ejecución.

<< Ayudas del Cálculo | U-valor Total, Capacidad y Densidad

Ayudas del Cálculo | Ruta Térmica >>


Ruta Térmica

Una ruta de térmica en una pared, un tejado o el piso consta de una serie hilera de materiales desde la superficie exterior hacia el interior de superficie.

Más de una ruta térmica puede existir en una pared, tejado o el piso. El área de cada ruta térmica es necesario. Pueden utilizarse las áreas de la ruta térmica real o las áreas de la ruta térmica pueden calcularse como aquellos que conforman una porción de 1 m² típico de la pared, tejado o el piso.

<< Ayudas del Cálculo | Características del Material

Ayudas del Cálculo | Enviar Valores a la Formulario de Paredes >>


Enviar los Valores Calculado a la Formulario de Paredes

Los valores totales calculados por el programa se pueden insertar por el programa en las casillas relevantes para las paredes seleccionadas, el tejado y/o el piso.

Después de seleccionar las secciones de la pared, la tejado y/o el piso, mueven el ratón sobre las casillas apropiadas para comprobar que la selección está correcta (solamente si hay más de una habitación será el mensaje de verificación aparece), después para chascar para transferir automáticamente los valores totales a la formulario de "Paredes, Tejado y Piso".

<< Ayudas del Cálculo | Ruta Térmica

Ayudas del Cálculo | Calculadora >>


Calculadora

La calculadora de Windows es llamado a filas. El uso de la forma habitual.

Para transferir el valor calculado a la caja deseada de la entrada, utilicen Ctrl-C para copiar de la calculadora y del Ctrl-V a pegar en la caja de la entrada.

No hay necesidad de destacar el número en la ventana de la calculadora.

<< Enviar los Valores Calculado a la Formulario de Paredes

Capítulo siguiente - Resultados de Pruebas de Validación >>


Resultados de Pruebas de Validación

Los diversos edificios se han medido para que la temperatura media de la habitación ayude a validar los resultados de AWDABPT. Las pruebas no fueron emprendidas por el autor y se proporciona “como está” para la información solamente.

El siguiente gráfico muestra la respuesta de la temperatura de una alcantarilla hormigón edificio compuesto por cuatro alcantarillas y muros de hormigón final montados sobre un piso de hormigón. Las dimensiones internas de construcción son 3,6 m de largo, 2,5 m de ancho y 2,5 m de altura. Las paredes y el tejado, aparte de la puerta, son sombreadas por los paneles de chapa de acero sin aislar coloreados blanco. Medio diario cubierta de nubes y el viento se utilizan datos.

El gráfico siguiente muestra la respuesta de la temperatura ambiente cuando un acondicionador de aire del sitio falla y los ventiladores accionados la C.C. distribuye el aire sobre un techo falso de los tubos largos de 1 m de fase material de cambio. El edificio es una tierra antedicha, construcción montantes aislada de pared con los pared y techumbre de los paneles de chapas de aceros. Sus dimensiones internas tienen 3,6 m de largo, 2,5 m de ancho y 2,5 m de alto.

Un gabinete a prueba de intemperie para equipos de telecomunicaciones ha sido probado en una cámara climática, que simularon un perfil externo de temperatura de un día. El simulador solar está apagado.

Sus dimensiones internas son 1,4 m de largo, de 0,5 m de ancho y 1,5 m de altura. La carga de calor simulada del equipo es 300 W. Las cuatro paredes están sombreadas con paneles de chapa de acero. El techo se sombrea con un aislado panel. Los paneles de sombreado forman el secure shell exterior del gabinete y proporcionan rutas de aire de ventilación.

El último gráfico muestra los resultados de una luz de color pintados, sin sombra, edificio de hormigón 2,16 mx 2,46 mx 2,26 m de altura construida sobre una losa de hormigón. La pared y el techo son espesores de 120 mm. El equipo de disipación de calor es de 200 W. Hay algo de la infiltración de aire exterior a causa de una energía eléctrica de emergencia de baterías de plomo-ácido.

<< Ayudas del Cálculo | Calculadora

Capítulo siguiente - Referencias >>


Referencias

Wishart, A.J., “Communications Equipment Accommodation In Remote Areas”, The Telecommunication Journal of Australia, Vol. 35, No. 3, 1985, p11-16.

Wishart, A.J., “Housing Telecom Equipment In Remote Locations”, Telephony, Vol. 208, No. 15, April 15 1985, p88-100.

Wishart, A.J., Longland, D.J., Prudhoe, R.K. and Peirce, R.T., “Phase Change Chemical For Thermal Control Of Rural Automatic Telephone Exchanges”, Annual Conference of the Australian and New Zealand Solar Energy Society Proceedings, 26-28 November 1987, p425-429.

Wishart, A.J., “A Computer Program To Assess The Thermal Performance Of Small Equipment Buildings And Shelters”, The Telecommunication Journal of Australia, Vol. 39, No. 2, 1989, p79-84.

Caruana, A. and Wishart, A.J., “Thermal Management For Telecommunications Equipment”, US National Science Foundation / DITAC Australia Collaborative Workshop “Thermal Conductance Enhancements in Microelectronics”, 4-7 May 1992, p19-24.

Caruana, A. and Wishart, A.J., “Thermal Management For Telecommunications Equipment”, The Telecommunication Journal of Australia, Vol. 42 No. 2, 1992, p43-48.

<< Capítulo anterior - Resultados de Pruebas de Validación


Emisividad, Solar Absortividad, Factores de Visión

Considere hacer un análisis de sensibilidad en estas características del edificio:

Emisividad

Solar Absortividad

Factores de Visión

Refiera aPropiedades Térmicas de Algunos Materiales para los valores típicos.

<< Datos de Entrada | Superficie Externa

Emisividad, Solar Abs., Factores de Visión | Emisividad >>


Notas Sobre los Datos de Entrada

Los temas en este y en los siguientes capítulos cubren los formularios de entrada de datos enumerados en el elemento del menú principal "Modifique datos".

<< Descripción y Requisitos | Adición de Habitaciones y Espacios

Datos de Entrada | Descripción del Trabajo >>


Propiedades Térmicas de Algunos Materiales

Material | Resistividad m°C/W | Capacidad J/kg°C | Densidad kg/m³
Aire espacios Paredes: 2 superficies alta e 1 superficie bajo e 2 superficie bajo e Espacio ventilado tejado a dos aguas, flujo del calor abajo: 2 superficies alta e 1 superficie bajo e Espacio no ventilado tejado a dos aguas, flujo del calor abajo: 2 superficies alta e 1 superficie bajo e | Resistencia 0,16 m²°C/W 0,61 m²°C/W 0,66 m²°C/W 0,46 m²°C/W 1,36 m²°C/W 0,28 m²°C/W 1,09 m²°C/W | 1.000 | 1,29 (15 °C, 101.325 Pa)
Aluminio | 0,005 | 1.000 | 2.675
Ladrillo de arcilla - seco de arcilla - 10% de humedad cemento, hormigón llenado si hueco | 1,23 0,69 2,50 | 920 920 830 | 1.760 1.935 1.200
Hormigón (1:2:4) de alta resistencia 30 MPa hormigón celular (comprobar datos del fabricante) | 0,69 1,07 7,69 6,25 5,26 | 840 860 1,000 1,000 1,000 | 2.400 2.450 500 600 700
Cobre | 0,0026 | 420 | 8.800
Vidrio | 0,95 | 845 | 2.505
Tableros duros | 4,0 | 1.320 | 1.400
Hielo | 0,45 | 2.100 | 918
Aislamiento lanas minerales fibra de vidrio doble cara reflectante | 29,0 29,0 1,06 m²°C/W | 920 880 10 | 32 30 250
Fase material de cambio | consulteAcumulación Térmica
Placas de yeso | 5,8 | 860 | 1.220
Espuma fenólica | 26,3 | 620 | 32
Poliestireno | 26,0 | 310 | 16
Poliuretano | 40,0 | 460 | 24
Acero | 0,021 | 500 | 7.850
Baldosa - piso del vinilo | 1,3 | 940 | 1.830
Madera madera dura madera de pino contrachapado | 6,0 9,5 5,3 | 2.600 1.540 1.600 | 710 650 530
Agua | 1,6 | 4.187 | 1.000

Emisividad y Absortancia Solar

Material | Emisividad | Absortancia Solar
Papel de aluminio | 0,03 | 0,15
Ladrillo - rojo - gris | 0,86 0,87 | 0,80 0,61
Hormigón | 0,91 | 0,62
Hierro galvanizado - nuevo - erosionada | 0,32 0,75 | 0,06 0,51
Painted surfaces blanco (ZnO) blanco (acrílico) amarillo rojo claro rojo oscuro verde niebla verde oscuro azul claro azul oscuro negro | 0,88 (todo) | 0,15 - 0,18 0,26 0,33 0,44 0,57 0,69 0,88 0,88 0,91 0,94

<< Datos de Entrada | Inclinación de tejado

Datos de Entrada | Puertas y Ventanas >>