Aide pour AWDABPT - Bâtiments

Table des Matières

Description et les Exigences

Description d'AWDABPT - bâtiments

Exigences de l'ordinateur

Les informations requises

Utilisation du programme

Ajout salles et les espaces

Notes Sur les Données d'Entrée

Description de la tâche

Emplacement

Période de l'année

Dimensions et orientation du bâtiment

Disposition du bâtiment

Épaisseurs

U-Valeurs

Capacité thermique

Densité

Pente du toit

Propriétés thermiques de quelques matériaux

Portes et fenêtres

Multiplicateurs de superficie du bâtiment

Tous les murs le même ? Case à cocher

Bouton copie

Surface externe

Émissivités, Absorptivités solaire, Facteurs de Vue

Émissivités

Absorptivités solaire

Facteurs de Vue

Équipement de Dissipation de la Chaleur et Stockage Thermique

Dissipation de chaleur

Caractéristiques de l'équipement

Stockage thermique dans la salle

Charges Internes

Conditions Extérieur

Température extérieure

Température de sol

Vent

Humidité relative

La couverture nuageuse

Rayonnement solaire

Facteur de turbidité

Réflectivité solaire au sol

Conductance thermique au sol

Externe de mode incendie

Refroidissement Frigorifié

Capacité refroidissement

Stockage thermique

Charge de refroidissement

Chauffage

Capacité de chauffage

Stockage thermique

Charge de chauffage

Air Extérieur Refroidissement et Ventilation

Ventilateur extérieur d'air

Échangeur de chaleur air-air

Infiltration

Stockage de l'eau Système de Refroidissement

Ombrage Solaire

Refroidissement et / ou Chauffage Défaillance de Système

Options d'Exécution

Longueur d'exécution

Changez la température initiale

Options de sortie

Analyse de sensibilité

Valeurs pour l'analyse de sensibilité

Visionnement des Résultats

Afficher les températures du sol

Afficher les graphiques de la rayonnement solaire

Impression des résultats

Propriétés Thermiques de Quelques Matériaux

Aides de Calcul

Le formulaire

U-valeur globale, la capacité thermique et la densité

Sélection des caractéristiques des matériaux

Le chemin thermique

Envoyer les valeurs calculées au formulaire des Murs

Calculatrice

Résultats des Tests de Validation

Références

AWDABPT™ © A.J. Wishart 2013 www.awdabpt.com.au


Description d'AWDABPT - bâtiments

AWDABPT pour bâtiments est conçu pour l'estimation de la salle moyenne des températures de l'air de bâtiments, abris et des armoires qui peuvent accueillir les personnes et / ou des équipements qui dissipe la chaleur, tels que pour les systèmes de communications.

Il aidera en tant que une aide à la conception pour l'évaluation du renforcement des concepts de contrôle de température et, en particulier, dans les tendances révélant due à la variation de paramètres sélectionnés relatives à la performance thermique des bâtiments.

Le bâtiment ou l'abri peut être une zone simple ou comporter jusqu'à quinze salles. La température de l'air moyenne de la pièce est déterminée à partir d'un bilan des flux de chaleur des sources de chaleur et les puits, comme l'équipement, les murs, toit et le plancher, l'air de la pièce elle-même, les stockages thermique dans la salle, des échangeurs de chaleur (les climatiseurs individuels, ventilo-convecteurs au service stockage d'eau glacée, etc) et air extérieur utilisé pour la ventilation de la salle ou entrant comme infiltration.

Chaque fois que possible, de comparer les résultats du programme avec les températures mesurées de l'immeuble. Certains validation des AWDABPT pour bâtiments a été fait par d'autres sur:

- des abris en béton préfabriqués,

- isolé à ossature d'acier et de tôle d'acier bâtiments avec de climatisation et avec le matériau à changement de phase pour le refroidissement de réserve,

- abris naturellement refroidi, ombragés et thermiquement transparent, et,

- coffrets extérieurs d'équipement de télécommunications avec et sans l'aide d'un échangeur de chaleur air-air.

Le programme calcule la température de l'air moyenne de pièce sous la donnée climatique et salle de charge thermiques des conditions. Une analyse de transfert de chaleur s'effectue de façon dynamique au cours de la période exigée de temps de jusqu'à vingt jours. Différences finies les méthodes numériques sont utilisés de telle sorte que l'effet de stockage thermique de la structure du bâtiment est modélisée convenablement.

Un générateur de rayonnement solaire convenable, basé sur le modèle de l'équation du temps et de la déclinaison solaire, est utilisé. Le rayonnement solaire reçu sur une surface peut être modifiée par la sélection de son pouvoir d'absorption solaire (facteur d'absorption), le facteur de turbidité (brume) de l'air et la couverture nuageuse. Le rerayonnement des surfaces externes au ciel est également modelé.

Des coefficients de convection et le rayonnement de transfert de chaleur sont calculés lors de l'exécution du programme à chaque incrément de temps. Les coefficients de convection sont déterminés en fonction de la température aussi bien que si immobile conditions s'appliquent ou le mouvement d'air dû au vent (surfaces extérieures) et des ventilateurs (surfaces internes) se produit.

L'utilisateur peut tester la sélection de la plupart des caractéristiques du bâtiment à l'aide de l'option d'analyse de sensibilité inclus.

La pertinence des prédictions fournies par le programme peut être pas meilleure que la mesure à laquelle des données d'entrée l'utilisateur modèles correctement le sujet en construction. En outre, la modélisation précise des conditions météorologiques à l'extérieur ne peut être pleinement réalisable par ce programme en raison de changements rapides qui peuvent intervenir dans la météo.

Le programme détecte les paramètres régionaux de l'ordinateur de l'utilisateur et utilisera le symbole décimal et le séparateur pour les chiffres qui ont été sélectionnés. Le système de mesure est métrique.

<< Table des Matières

Exigences de l'ordinateur >>

Retourner à la Table des Matières


Exigences de l'ordinateur

Ce programme s'exécute sur une plate-forme de bit de Windows 32 tels que Microsoft Windows®7, Microsoft Windows ® Vista et Microsoft Windows ® XP. Un processeur 1 GHz fournirait une vitesse de calcul satisfaisante et pour les emplois avec le maximum de 15 chambres, les systèmes de vitesse plus élevées sont suggérées.

Par exemple, une tâche avec 15 chambres fonctionnant sur un système de multicœur 3 GHz prend moins d'une minute et d'un système à une seule CPU 3 GHz peut prendre environ deux minutes pour remplir le maximum de 20 jours de temps d'exécution simulée.

La capacité d'exporter et d'importer des données vers et à partir d'une feuille de calcul est fourni. Un ordinateur qui peut exécuter une version Windows de feuille de calcul devrait être en mesure d'exécuter AWDABPT. Des feuilles de calcul pris en charge pour l'exportation de données à partir des tables d'AWDABPT sont Microsoft ® Excel, Open Office Calc et Corel ® Quattro Pro (WordPerfect ® Office X4).

Les utilisateurs de Microsoft Windows® Vista et de Windows® 7 pouvez avoir besoin d'installer le logiciel d'installation AWDABPT d'abord par un clic droit sur le fichier d'installation et en sélectionnant l'option Exécuter en tant qu'administrateur. Faites ceci toutes les fois qu'un message s'affiche concernant les privilèges d'administrateur, mais cela ne devrait se produire deux fois et non pour une utilisation normale du programme à partir de là.

<< Description d'AWDABPT - bâtiments

Les informations requises >>

Retour à la Table des Matières


Les informations requises

Certaines ou toutes les informations suivantes sont requis dans le fichier de données avant d'exécuter le programme. Les éléments précédés par “ [image] ” comprennent les données minimales requises pour assurer une exécution raisonnable. D'autres données seront soit les valeurs par défaut ou le zéro.

Nombre de salles jusqu'à un total de quinze.

Dimensions internes du bâtiment par salle et l'orientation.

Épaisseur des parties pleines des murs, du toit / plafond et du plancher.

Pente du toit.

Multiplicateurs de superficie, internes et externes, pour les murs et le toit.

Coefficients de transmission (U-valeurs) pour les murs, le toit et le plancher.

Les valeurs doivent exclure les composants de conductance et de rayonnement

des film superficiel d'air (puisqu'ils sont calculées par le programme).

Capacité thermique et la densité des murs, du toit et du plancher.

Dimensions de porte et de fenêtre, U-valeur et absorptivité solaire. Deux par mur.

Ombrage solaire du toit et chaque paroi - panneaux calorifugé ou des écrans en tôle.

L'utilisation d'un passage d'arête sur l'ombre solaire de toit.

Eaves largeur pour chaque mur et la hauteur d'avant-toit ci-dessus / ci-dessous haut du mur.

Ombrage des portes.

Dissipation de la chaleur de l'équipement, constant, ou variable d'heure en heure plus de 24 heures.

Capacité thermique d'équipement et évaluation initiale de la température.

Équipement conductance thermique à l'air dans la salle.

Émissivité des surfaces internes et externes.

Absorptivité solaire des surfaces externes.

Facteurs de vue de la salle pour l'échange de chaleur par rayonnement.

Profil de température extérieur à l'ombre :

Vos données horaires, ou,

Les maximaux quotidiens et diurnes différences pour :

Un profil fourni par AWDABPT,

Un profil plus sévères construit à partir de DEF(Aust) 5168 / STANAG 2895 A1 et A2 profils.

Un profil de température extérieure pour des conditions de feu du forêt peut être

profil superposé sur le de température à l'extérieur à l'ombre, fourni par AWDABPT,

pour obtenir une évaluation de l'impact sur les températures sur les interne bâtiment,

par exemple, à l'intérieur d'un soute ignifugé.

La vitesse du vent et facteurs de multiplicateur de toit, les murs (moyenne) et le plancher de vent, le cas échéant.

Les moyennes quotidiennes peuvent être utilisés pour la vitesse du vent.

L'humidité relative au moment de maximum à l'extérieur de la température au jour 1 ou niveaux d'humidité relative quotidienne.

Turbidité atmosphérique (brume).

La couverture nuageuse.

Albédo (réflectivité solaire au sol).

Conductivité thermique au sol.

Jour et mois pour le début de la simulation.

Latitude, longitude and référence longitude.

L'altitude au-dessus du (ci-dessous) niveau de la mer.

Heure d'été.

Charges internes comprenant les charges latentes.

Stockage thermique dans la salle -

Capacité thermique, température initiale,

Conductance thermique à l'air dans la salle,

Chaleur de fusion latente du matériau à changement de phase et la température de transition.

Le débit de l'air extérieur du système de refroidissement et de sa température de point de consigne.

L'utilisation d'un variable contrôleur de débit d'air et de sa température plus basse de consigne d'air extérieur.

Air-air conductance échangeur de chaleur (air interne à air externe).

Les réglages du thermostat pour l'intérieur et l'extérieur des ventilateurs circuit d'air.

Refroidissement frigorifié utilisant le type domestique ou industriel climatiseurs

(conçu à la condition de fonctionnement AS1861 A [35 °C dehors] ou B [46 °C dehors]).

La capacité de refroidissement et température de point de consigne.

Stockage thermique pour de réfrigération et / ou de chauffage système -

Capacité thermique, température initiale,

Conductance thermique à l'air dans la salle,

Chaleur de fusion latente du matériau à changement de phase et la température de transition.

De chauffage utilisant la convection naturelle ou convection forcée, avec ou sans stockage thermique.

Stockage de l'eau système de refroidissement -

Volume de l'eau, température de l'eau initiale,

La capacité moyenne le ventilo-convecteur extérieure,

La capacité moyenne d'échangeur de chaleur pour la salle :

le ventilateur (salle) est éteint et la pompe de l'eau est allumé (convection naturelle),

le ventilateur (salle) et de la pompe sont allumés (convection forcée).

La température de la pièce quand la pompe de l'eau se met en marche et quand la salle de ventilateur se met en marche.

Temps de refroidissement / chauffage défaillance de système ou coupure de courant alternatif.

Restauration à retard de temps de :

système de refroidissement et de ventilation de l'air extérieur,

système de refroidissement frigorifié,

système de chauffage,

échangeur de chaleur air-air.

<< Exigences de l'ordinateur

Utilisation du programme >>


Utilisation du programme

AWDABPT pour bâtiments peut fournir de bonnes évaluations de la température ambiante moyenne d'un large éventail de types simples et multiples de bâtiment et d'abri de pièce. Veuillez s'assurer que les données exigées par le programme sont une représentation précise de la situation de modélisation à l'étude.

Les zones d'incertitude en ce qui concerne les données d'entrée peut être testée par une analyse de sensibilité en faisant varier d'un paramètre à la fois avec les valeurs ci-dessus et au-dessous de la valeur d'origine.

Par exemple, la conductance à l'air de la salle de la chaleur dissiper l'équipement peut être un facteur important dans l'estimation de la température de la salle, mais sa valeur ne peut pas être connue avec certitude raisonnable. Commencez avec une exécution à l'aide de la valeur recommandée de 0,15 W/°C pour 1 Watt de dissipation de chaleur de l'équipement. Puis essayez de valeurs de 0,10 W/°C par 1 Watt et 0,20 W/°C par 1 Watt. Les profils de température moyenne de la salle qui en résulte peuvent être évaluées de variance avec la conductance.

Le programme calcule d'abord l'intervalle de temps approprié entre les équilibres de chaleur pour la température de la salle. Pour réaliser un niveau pratique d'exactitude de simulation, très peu de suppositions sont faites concernant le comportement thermique du bâtiment ou de l'abri. Le moment de l'exécution sera donc un peu plus longtemps, mais la sortie du programme sera plus fiable et utile. L'exécution du programme peut être interrompu à tout moment en appuyant sur la touche clé "A" ; les résultats à l'heure précédente seront toujours sauvegardées.

Les données exigées pour la simulation thermique du bâtiment sont stockées dans un fichier de données d'entrée avec l'extension ".dat". Les fichiers de données des versions préalables auront des données insuffisantes ; vérifiez tous les valeurs et sauvegarder de nouveau.

Le titre de la tâche est également enregistré avec le fichier de données de sortie correspondant qui est un fichier avec l'extension ".csv" et de valeurs séparées par des virgules.

Les résultats présentés dans une table peuvent être envoyées à une feuille de calcul en utilisant le bouton sur les formulaires des tables « Envoyer à la feuille de calcul ». La feuille de calcul sélectionnée sous « Options » sera ouvert si non déjà ouvert, et une nouvelle feuille (ou classeur) sera ajouté. Son onglet peut être nécessaire de cliquer pour la définir comme la Window active.

<< Les informations requises

Ajout salles et les espaces >>


Ajout salles et les espaces

Les salles additionnelles peuvent supplémentaire à une tâche existant en incrémentant à un maximum de quinze le "Nombre de salles" commande de monter-descendre sur l'écran principal. Puis compléter la saisie de données pour les nouvelles chambres ainsi que les modifications aux salles existantes, en commençant d'abord avec le formulaire « Dimensions et l'orientation »:

Dimensions et l'orientation

Disposition du bâtiment

Murs, toit et plancher

Multiplicateurs de vent, dans le formulaire Conditions Extérieur

Émissivités, Absorptivités, Facteurs de Vue

Ombrage Solaire

Tous les autres données que celles requises pour

la dissipation de chaleur,

refroidissement,

le chauffage et

de défaillance de l'installation.

Un espace est une zone adjacente à une ou plusieurs salles et présente un profil de température prédéterminé. L'espace n'est pas nécessairement une salle complète. L'espace doit avoir au moins une paroi adjacente, un plafond ou plancher dont les propriétés doivent être définies par cette pièce attenante. Le profil de température de l'espace peut être à une température constante. Les autres options sont la température extérieure à l'ombre qui peut être atténué en utilisant un facteur d'amortissement, les températures des salles adjacentes, ou la moyenne de la température extérieure et les températures des salles adjacentes.

Utilisez les « Dimensions et orientation » formulaire de désigner quelle pièce est d'être un espace. Le formulaire « adjacentes espaces intérieurs avec une température définie » prévoit la sélection du profil de température prédéterminé et le lien vers elle se trouve sur le formulaire « Conditions Extérieur ».

<< Utilisation du programme

Notes Sur les Données d'Entrée >>


Description de la tâche

Le formulaire de description de tâche fournit une zone de texte pour entrer une brève description de la tâche de simulation particulier.

La case de date peut être mise à jour par double cliquer sur sur l'affichage de date du jour et d'heure immédiatement en haut.

<< Notes Sur les Données d'Entrée

Données d'Entrée | Emplacement >>


Emplacement

Cochez la case N ou S pour choisir le Nord ou du Sud de l'hémisphère.

Sélectionnez si le fuseau horaire Est ou Ouest de Greenwich.

Les unités de la latitude et la longitude sont des degrés et minutes et devraient être entrées dans le format DDD.MM. Par exemple, latitude 31° 52' sud est entré comme 31.52 dans la boîte d'entrée et la S case à cocher est cochée.

Le programme s'applique l'heure d'été, quand cette option est choisie, en soustrayant 15 degrés de, à l'est de Greenwich, ou ajouter 15 degrés à, à l'ouest de Greenwich, la longitude donnée pendant l'exécution de la tâche.

La hauteur du bâtiment emplacement au-dessus du niveau de la mer est exigée puisque les propriétés d'air changent avec la hauteur ; la densité d'air diminue avec la hauteur. Entrez la hauteur en mètres.

Les longitudes de référence pour l'Australie et la Nouvelle Zélande sont (longitude est) :

UTC+8 Western Standard | 120°
UTC+9:30 Centrale Standard | 142° 30’
UTC+8 Eastern Standard | 150°
UTC+12 Nouvelle Zélande Standard | 180°

Certaines des longitudes de référence pour l'Asie et l'Inde sont (longitude est) :

UTC+5:30 Inde Standard | 82° 30’
UTC+6 Centrale Asie Standard | 90°
UTC+7 SE Asie Standard | 105°
UTC+8 Chine Standard | 120°

Certains des longitudes de référence pour l'Afrique et le Moyen-Orient sont (longitude est) :

UTC+1 Western Centrale Standard | 15°
UTC+2 Egypte Standard | 30°
UTC+2 Moyen-Orient Standard | 30°
UTC+2 Afrique du Sud Standard | 30°

Certaines des longitudes de référence pour l'Europe et la Russie sont (longitude est) :

UTC+1 Centrale Europe Standard | 15°
UTC+2 Est Europe Standard | 30°
UTC+3 Russie Standard | 45°

Certains des Longitudes de référence pour l'Amérique du Nord et le Pacifique sont (longitude ouest) :

UTC-4 Atlantique Standard | 60°
UTC-5 Eastern Standard | 75°
UTC-6 Centrale Standard | 90°
UTC-7 Montagne Standard | 105°
UTC-8 Pacifique Standard | 120°
UTC-9 Alaska Standard | 135°
UTC-10 Hawaï-Aléoutiennes Standard | 150°

Certains des Longitudes de référence pour l'Amérique du Sud sont (longitude ouest) :

UTC-3 Argentine Standard | 45°
UTC-3 Brésil Standard | 45°
UTC-4:30 Venezuela Standard | 67° 30’

<< Données d'Entrée | Description de la tâche

Données d'Entrée | Période de l'année >>


Période de l'année

Le jour et le mois de l'année indiquent au programme quel jour est d'être le jour un. Le rayonnement solaire sera estimé pour cette jour et pour chaque jour suivant pendant la période de l'analyse sélectionné sous « Options d'Exécution ».

Si l'heure d'été est exigé, cochez la case appropriée sur le formulaire de « Emplacement ».

<< Données d'Entrée | Emplacement

Données d'Entrée | Dimensions et orientation >>


Dimensions et orientation du bâtiment

L'orientation de bâtiment ou d'abri est l'angle en degrés entre le nord et la normale de la mur du Nord les plus-face. L'angle est positif à l'est. Par exemple, si la normale de la mur du Nord les plus-face est de 15° à l'ouest, l'orientation est saisi comme -15°.

La longueur de la salle, la largeur et la hauteur sont en mètres. Ces dimensions doivent être les distances internes (de la salle).

La salle ou la zone, peut être choisi comme un espace qui se raccorde murs, plafonds et / ou les planchers d'une ou plusieurs salles. Aucun dimensions sont nécessaires lorsque cette sélection est faite. Un espace ne peut pas être adjacente à un autre espace.

<< Données d'Entrée | Période de l'année

Données d'Entrée | Disposition du bâtiment >>


Disposition du bâtiment

Le formulaire « Disposition du bâtiment » est conçu pour le positionnement des salles adjacentes, les uns aux autres, le cas échéant et de désigner des surfaces qui sont externes. Il devrait être terminée avant de passer aux détails pour les murs, le toit, plafond et plancher.

Un mur, le toit et le plancher peuvent être partiellement externes aussi bien que partager la section restante avec un ou plusieurs salles et / ou des espaces.

Sur la forme, dans la colonne pour la salle courante, entrez un "E" ou "e" si le mur, le toit ou le plancher est entièrement ou en partie external. Un double-clic fournira le "E". Un simple clic d'annuler un "E".

Un clic simple fournira le nombre de salle d'une salle voisine dans la colonne pour cette salle voisine. Si la salle voisine est un espace, un autre clic de fournir un "C" d'enregistrer ce fait. Un autre clic simple enlèvera le contenu de la case d'entrée.

Lorsque le numéro de salle sélectionné dans le contrôle up-down est un espace (pas une salle complète), la colonne intitulée "Cet espace" n'est pas activé depuis un espace ne peut pas avoir un externe mur, au plafond ou au sol tout comme une salle normale. Entrez un "C" dans la colonne des pièces adjacentes au mur, au plafond et au sol pertinents et aussi assurer les aires communes.

Devrait-il y avoir une certaine incohérence dans les données montrées sur le formulaire « Murs, toit et plancher » après l'édition (telle qu'une section murale externe ne montrant pas comme externes), revenez à le formulaire « Disposition du bâtiment », enregistrez-le pour permettre la mise à jour et renvoyer ensuite.

Fournissez le superficie de la surface interne pour chaque section.

<< Données d'Entrée | Dimensions et orientation

Données d'Entrée | Épaisseurs >>


Épaisseurs

L'épaisseur des murs, le toit et le plancher est en millimètres (mm).

Si l'épaisseur du mur, du toit ou du plancher est moins de 1 mm, le programme suppose qu'il est thermiquement mince et les valeurs par défaut des propriétés thermiques sont utilisés.

<< Données d'Entrée | Disposition du bâtiment

Données d'Entrée | U-Valeurs >>


U-Valeurs

L'U-valeur est la conductivité thermique globale du mur, du toit ou du plancher et inclut tout les entrefers, mais exclut les coefficients de film d'air qui sont calculées par le programme en fonction du vent dominant, du mouvement d'air de pièce et des conditions de température.

Prenez soin dans le calcul de l'U-valeur s'il y a deux ou plusieurs chemins thermiques en parallèle. Utilisez la « Aide dans calcul le chemin thermique » fourni dans le formulaire « Murs, toit et plancher ».

Le calcul spécifique des U-valeurs, plutôt que de sélection des valeurs approximatives d'une table de consultation des types de construction diverses du mur, toit et plancher, peut fournir une plus grande exactitude dans la modélisation du bâtiment.

Quand le plancher est au sol, il peut être nécessaire d'inclure en tant qu'élément du plancher tous les matériaux supplémentaires pour soutenir le plancher tel qu'un lit de sable (le sable sec a une résistivité thermique d'environ 3,3 m°C/W), une isolation de polystyrène ou des perles de polystyrène (utilisé pour stabiliser une dalle en de béton dans le sol noir ou les conditions semblables). Un espace d'air peut exister en dessous une dalle en de béton dans certaines conditions.

Si l'épaisseur du mur, du toit ou du plancher est moins de 1 mm, le programme suppose qu'il est thermiquement mince et une U-valeur de 40 W/m²°C est utilisée.

Notez que les coefficients de transfert de chaleur des films d'air pour les surfaces internes et externes qui sont calculées par le programme sont ajoutés à cette U-valeur. (Assurez-vous que n'importe quelles données d'autres sources excluent ceux des composants de film d'air).

Méthode de calcul

Résistance thermique = résistivité thermique x épaisseur

U-valeur = 1 / (résistance thermique)

Par exemple, l'U-valeur d'un mur avec le revêtement d'acier de tôle des deux côtés, 50 mm d'isolation, feuille réfléchissante, entrefer de 30 mm est, à l'exclusion du mur charpente :

Revêtement en acier | 1 mm x 0,021 m°C/W | = 0,000021 m²°C/W
Entrefer, une surface réfléchissante |  | = 0,61
Laines minérales | 50 mm x 29 m°C/W | = 1,45
Revêtement en acier |  | = 0,000021
 |  | -------------
 | La résistance totale | = 2,06 m²°C/W
 | U-valeur | = 0,49 W/m²°C.

Notez que la résistance totale est l'addition en série des quatre résistances composantes.

Le cadre devrait être inclus dans le calcul. Les charpentes sont en acier avec les âmes épais de 1,6 mm et sont de 80 mm de profonds (hauteur de l'âme). En moyenne, il y a 2 m de longueur de la charpente par m² du mur. Le deuxième chemin d'écoulement de chaleur de

0,0016 m x 2 m = 0,0032 m²

existe en parallèle avec la partie isolée du mur.

Larésistance du chemin d'écoulement du mur charpente est:

0,082 m (webs) x 0,021 m°C/W =0,00172 m²°C/W.

L'identification des superficies de section transversales respectifs des deux chemins d'écoulement de chaleur permet le calcul de la valeur globale de U-valeur. Tout d'abord diviser par les superficies respectifs pour obtenir les résistances réelles :

Chemin isolé 2,06 m²°C/W / (1 - 0,0032) m² = 2,07 °C/W

Thermique court-circuit c.-à-d. la charpente 0,00172 / 0,0032 = 0,54 °C/W

Résistances en parallèle : (2,07 x 0,54) / (2,07 + 0,54) = 0,43 °C/W

Par conséquent larésistance globale est: superficie 1 m² x 0,43 °C/W =0,43 m²°C/W

etl'U-valeur globale est 2,34 W/m²°C.

Notez la différence significative entre les deux résultats d'U-valeur. Cet exemple démontre la nécessité de réduire au minimum des suppositions concernant les caractéristiques thermiques du bâtiment soumis.

<< Données d'Entrée | Épaisseurs

Données d'Entrée | Capacité thermique >>


Capacité thermique

La capacité thermique est la capacité du mur, le toit ou le plancher à stocker la chaleur en J/kg°C.

L'effet du stockage thermique est, ainsi que résistance thermique, pour retarder l'écoulement de la chaleur à travers un mur. La densité est en kg/m³. La capacité et la densité globales pour des murs avec de multiples chemins et les matériaux multiples devraient être calculées aussi exactement comme possible. Référez-vous au « Aide dans calcul le chemin thermique » fourni dans le formulaire « Murs, toit et plancher ».

Quand le plancher est au sol, il peut être nécessaire d'inclure en tant qu'élément du plancher tous les matériaux supplémentaires pour soutenir le plancher tel qu'un lit de sable, une isolation de polystyrène ou des perles de polystyrène (utilisé pour stabiliser une dalle en de béton dans le sol noir ou les conditions semblables). Un espace d'air peut exister en dessous une dalle en de béton dans certaines conditions.

Si l'épaisseur du mur, du toit ou du plancher est moins de 1 mm, le programme suppose qu'il est thermiquement mince. Des valeurs par défaut sont utilisés pour la capacité, 500 J/kg°C, et pour la densité 2 000 kg/m³ pour l'épaisseur entre 1 mm et 0,1 mm ou 7 850 kg/m³ pour le d'épaisseur < 0,1 mm.

Méthode de calcul

La capacité thermique d'un chemin avec plusieurs matériaux en série est calculée en additionnant les capacités thermiques pour les différents matériaux.

Cet exemple utilise le type de mur à ossature décrit dans la rubrique U-valeurs. La capacité thermique du chemin de l'ossature en acier est :

La masse de l'acier = superficie de section transversale x profondeur x densité

= 0,0032 m² x 0,082 m x 7 850 kg/m³ = 2,06 kg

Capacité thermique d'acier = 500 J/kg°C

La capacité thermique du chemin de l'ossature en acier est 2,06 x 500 = 1 030 J/°C.

La capacité thermique du chemin isolé est :

La masse du revêtement en acier = 0,9968 m² x (0,001 x 2) m x 7 850 kg/m³ = 15,65 kg

La masse d'air = 0,9968 m² x 0,030 m x 1,29 kg/m³ = 0,039 kg

La masse de l'isolation = 0,9968 m² x 0,050 m x 32 kg/m³ = 1,595 kg

La masse totale = 17,283 kg

Capacité d'acier = 500 J/kg°C

Capacité de l'isolation = 920 J/kg°C

Capacité d'air = 1 000 J/kg°C

Capacité thermique d'acier = 15,65 x 500 = 7 825 J/°C

Capacité thermique de l'isolation = 1,595 x 920 = 1 467 J/°C

Capacité thermique d'air = 0,039 x 1 000 = 39 J/°C

La capacité thermique globale du chemin isolé est la somme des trois valeurs composante

7 825 + 1 467 + 39 = 9 331 J/°C

La capacité thermique globale du mur est la somme des chemins parallèles

1 030 + 9 331 =10 361 J/°C

La masse du mur de 1 m² de superficie est (2,06 + 17,28) = 19,34 kg, donc lacapacité thermique globale du mur est 10 361 / 19,34 =536 J/kg°C.

<< Données d'Entrée | U-Valeurs

Données d'Entrée | Densité >>


Densité

La densité est en kg/m³.

La capacité et la densité globales pour des murs avec de multiples chemins et les matériaux multiples devraient être calculées aussi exactement comme possible. Référez-vous au « Aide dans calcul le chemin thermique » fourni dans le formulaire « Murs, toit et plancher ».

Quand le plancher est au sol, il peut être nécessaire d'inclure en tant qu'élément du plancher tous les matériaux supplémentaires pour soutenir le plancher tel qu'un lit de sable, une isolation de polystyrène ou des perles de polystyrène (utilisé pour stabiliser une dalle en de béton dans le sol noir ou les conditions semblables). Un espace d'air peut exister en dessous une dalle en de béton dans certaines conditions.

Si l'épaisseur du mur, du toit ou du plancher est moins de 1 mm, le programme suppose qu'il est thermiquement mince. Des valeurs par défaut sont utilisés pour la capacité, 500 J/kg°C, et pour la densité 2 000 kg/m³ pour l'épaisseur entre 1 mm et 0,1 mm ou 7 850 kg/m³ pour le d'épaisseur < 0,1 mm.

Méthode de calcul

Pour l'exemple décrit dans la rubrique U-valeurs, la masse du mur est 19,34 kg. L'épaisseur du mur est de 82 mm.

La densité de mur est donc 19,34 kg / (1 m² x 0,082 m) = 236 kg/m³.

<< Données d'Entrée | Capacité thermique

Données d'Entrée | Pente du toit >>


Pente du toit

La pente du toit est inscrit à l'degrés au-dessus de l'horizontale. Si le toit est en pente et le plafond est horizontal, entrez la pente du toit.

Notez que dans des abris de refroidissement naturel, une pente du toit de 15 à 20° devra être utilisé pour parvenir à un bon écoulement d'air de convection.

<< Données d'Entrée | Densité

Propriétés thermiques de matériaux >>


Propriétés thermiques de quelques matériaux

Matériau | Résistivité m°C/W | Capacité J/kg°C | Densité kg/m³
Espaces aériens Murs : 2 surfaces émittance élevé 1 surface faible émittance 2 surfaces faible émittance Ventilé en pente de toit espace, les flux de chaleur vers le bas : 2 surfaces émittance élevé 1 surface faible émittance Non-ventilé en pente de toit espace, les flux de chaleur vers le bas : 2 surfaces émittance élevé 1 surface faible émittance | Résistance 0,16 m²°C/W 0,61 m²°C/W 0,66 m²°C/W 0,46 m²°C/W 1,36 m²°C/W 0,28 m²°C/W 1,09 m²°C/W | 1 000 | 1,29 (15 °C, 101325 Pa)
Aluminium | 0,005 | 1 000 | 2 675
Brique d'argile - sec d'argile - humidité de 10% de ciment, béton rempli si cavité | 1,23 0,69 2,50 | 920 920 830 | 1 760 1 935 1 200
Béton (1:2:4) de haute résistance 30 MPa light weight (vérifiez les données du fabricant) | 0,69 1,07 7,69 6,25 5,26 | 840 860 1 000 1 000 1 000 | 2 400 2 450 500 600 700
Cuivre | 0,0026 | 420 | 8 800
Verre | 0,95 | 845 | 2 505
Panneau dur | 4,0 | 1 320 | 1 400
Glace | 0,45 | 2 100 | 918
Isolation laines minérales fibre de verre double-face réfléchissante | 29,0 29,0 1,06 m²°C/W | 920 880 10 | 32 30 250
Matériau à changement de phase | se référer àStockage thermique
Plaque de plâtre | 5,8 | 860 | 1 220
Mousse phénolique | 26,3 | 620 | 32
Polystyrène | 26,0 | 310 | 16
Polyuréthane | 40,0 | 460 | 24
Acier | 0,021 | 500 | 7 850
Carreau de vinyle - plancher | 1,3 | 940 | 1 830
Bois bois dur pin contreplaqué | 6,0 9,5 5,3 | 2 600 1 540 1 600 | 710 650 530
L'eau | 1,6 | 4 187 | 1 000

Émissivité et d'absorption solaire

Matériau | Émissivité | Absorption solaire
Feuille d'aluminium | 0,03 | 0,15
Brique - rouge - gris | 0,86 0,87 | 0,80 0,61
Béton | 0,91 | 0,62
Fer galvanisé - nouveau - érodé | 0,32 0,75 | 0,06 0,51
Les surfaces peintes blanc (ZnO) blanc (acrylique) jaune lumière rouge rouge foncé brouillard vert vert foncé lumière bleue bleu foncé noir | 0,88 (all) | 0,15 - 0,18 0,26 0,33 0,44 0,57 0,69 0,88 0,88 0,91 0,94

<< Visionnement des Résultats | Impression des résultats

Aides de Calcul >>


Portes et fenêtres

Une porte et une fenêtre, ou deux portes ou deux fenêtres peuvent être fournies dans chaque mur.

La porte / fenêtre peut être une porte d'entrée normale, une fenêtre typique, une guide d'onde d'entrée plaque ou un autre secteur d'un mur avec différentes propriétés thermiques. Il peut situé à toute hauteur dans le mur.

La porte est modelée comme chemin simple de conduction de chaleur sans stockage.

Si c'est une fenêtre, alors l'absorptivité solaire est d'être approximativement le facteur de transmission du verre, environ 0,85 pour le verre clair.

<< Propriétés thermiques de quelques matériaux

Données d'Entrée | Multiplicateurs de superficie >>


Multiplicateurs de superficie du bâtiment

Les surfaces internes et externes de bâtiment peuvent être variées en entrant une valeur qui est plus grande que 1.

Une valeur moins de 1 peut être utilisée où le transfert de chaleur par la convection à partir de la surface est partiellement bloqué.

Par exemple, les revêtements muraux d'acier ou la toiture peut avoir un profil qui donne une superficie qui est de 20% de plus que la surface d'un drap plat de la même taille. Le multiplicateur de superficie est de 1,2 dans ce cas.

<< Données d'Entrée | Portes et fenêtres

Données d'Entrée | Tous les murs le même ? >>


Tous les murs le même ? Case à cocher

Sélection d'une des cases à cocher pour l'épaisseur, la valeur U, la capacité thermique et / ou la densité copieront les données de la section 1 du mur nord à Section 1 (uniquement) des trois autres murs de cette salle.

<< Données d'Entrée | Multiplicateurs de superficie

Données d'Entrée | Bouton copie >>


Bouton copie

La case immédiatement au-dessus du bouton de copie pour une section de mur, de toit ou de plancher indique le nombre de la salle avec laquelle cette section est partagée.

Un cliquer sur sur le bouton de copie enverra les données pour l'épaisseur, l'U-valeur, la capacité thermique et la densité à le formulaire pour cette salle de sorte qu'il ne doive pas être entrés encore.

À moins que les salles soient identiques, il sera nécessaire d'aller à la nouvelle salle et d'enlever certaines des données copiées et d'ajouter de nouvelles données. Ignorez le « dehors du limites » messages pendant le cycle de copie si ils apparaissent.

<< Données d'Entrée | Tous les murs le même ?

Données d'Entrée | Surface externe >>


Surface externe

Une coche dans la zone de "surface externe" indique que la section a été désigné comme la partie extérieure de ce mur, ou sur le toit ou au sol, lors de la saisie des données dans le formulaire « Disposition du bâtiment ».

Si pendant les données entrer et le procédé d'édition, semble là être une incohérence là, revenez à le formulaire « Disposition du bâtiment », enregistrez-le, et continuez la saisie de données.

<< Données d'Entrée | Bouton copie

Émissivités, Absorptivités solaire, Facteurs de Vue >>


Émissivités

L'émissivité d'une surface est une mesure de sa capacité d'échanger la chaleur avec d'autres surfaces par rayonnement aux températures de surface moins qu'environ 100 °C.

Bons émetteurs ont une valeur de près de 1 et les émetteurs pauvres sont proches de 0.

L'émissivité est généralement indépendante de la couleur de la surface. Des surfaces d'équipement devraient être peintes n'importe quelle couleur pour permettre le transfert de chaleur par rayonnement qui peut être plus grand que celui par la convection. En utilisant une émissivité de l'équipement par exemple de 0,01 forcera le transfert de chaleur d'équipement pour être par la convection uniquement.

Le métal brillant et les surfaces plaquées ont des valeurs basses moins de 0,3 ainsi ne sont pas efficaces en rayonnant la chaleur intérieurement produite.

Les surfaces peintes ont les valeurs environ de 0,9, le vieux fer galvanisé 0,75, et le béton 0,91.

Matériau | Émissivité
Feuille d'aluminium | 0,03
Brique - rouge - gris | 0,86 0,87
Béton | 0,91
Fer galvanisé - nouveau - érodé | 0,32 0,75
Les surfaces peintes blanc (ZnO) blanc (acrylique) jaune lumière rouge rouge foncé brouillard vert vert foncé lumière bleue bleu foncé noir | 0,88 (tous)

<< Émissivités, Absorptivités solaire, Facteurs de Vue

Absorptivités solaire >>


Absorptivités solaire

Le facteur solaire d'absorptivité ou d'absorptance d'une surface est une mesure de la quantité d'énergie solaire rayonnée il absorbe ce qui augmente sa température. Il est généralement de couleur dépendant.

Les valeurs d'absorption solaire se rapportent à l'ombre solaire quand on en utilise.

L'allocation devrait être faite pour l'érosion de la surface quand choisissant une valeur. Cela peut augmenter l'absorbance solaire par rapport à celle de la surface à l'état neuf.

Matériau Absorption solaire
Feuille d'aluminium | 0,15
Brique - rouge - gris | 0,80 0,61
Béton | 0,62
Fer galvanisé - nouveau - érodé | 0,06 0,51
Les surfaces peintes blanc (ZnO) blanc (acrylique) jaune lumière rouge rouge foncé brouillard vert vert foncé lumière bleue bleu foncé noir | 0,15 - 0,18 0,26 0,33 0,44 0,57 0,69 0,88 0,88 0,91 0,94

<< Émissivités, Absorp. solaire, F's de Vue | Émissivités

Facteurs de Vue >>


Facteurs de Vue

Le programme exige que la sélection de trois facteurs de vue qui indiquent la mesure dans laquelle les surfaces internes voir les uns les autres pour l'échange de chaleur rayonnée.

Les facteurs sont :

équipement - aux - murs,

équipement - à - plafond, et

équipement - à - plancher.

Pour une situation typique avec la plus grande partie de l'équipement de près aux murs, l'équipement - aux - murs facteur de vue peut être 0,6.

Les facteurs de plafond et de plancher ont des valeurs plus basses dues à une ligne de vue moins directe, ainsi des valeurs de 0,2 peuvent être utilisé.

En tous cas, la somme des trois facteurs de vue doit égaler 1.

<< Émissivités, Absorp. solaire, F's de Vue | Absorptivités solaire

Équipement | Dissipation de chaleur >>


Dissipation de chaleur

La dissipation de chaleur de l'équipement est la quantité de chaleur qui est disponible pour le dégagement dans la salle et pour le stockage interne dans la masse thermique de l'équipement.

La température moyenne de l'équipement est calculée par le programme telles que les deux la convection de l'air et le transfert de chaleur par rayonnement se produisent (au total) au taux de dissipation de la chaleur de l'équipement.

La dissipation de chaleur peut être fournie comme un montant constante ou comme valeurs horaires sur une période de 24 heures.

Remarque : Les matériels qui ne pas dissiper la chaleur, y compris les batteries où co-localisés, peut être considérée comme un stockage sensible thermique dans la salle.

Pour copier et coller des valeurs au sein de chaque groupe, utilisez le bouton de souris gauche:-

Double-cliquez sur une valeur à être copié. Un seul clic dans une autre boîte de saisie de données écrase son contenu. Annuler cette coller méthode par un clic sur une zone vide de le formulaire.

<< Émissivités, Absorp. solaire, F's de Vue | Facteurs de Vue

Équipement | Caractéristiques >>


Caractéristiques de l'équipement

La capacité thermique de l'équipement dans J/°C est la quantité de la chaleur qu'elle peut stocker par 1 °C d'élévation dans sa température.

Quand des valeurs réelles ne sont pas connues, puis utiliser une capacité de chaleur de 500 J/kg°C et obtenir la masse de l'équipement.

Ses conductance à l'air de la salle en W/°C est le dégagement de chaleur moyenne par changement de 1 °C de sa température.

Les valeurs réelles sont difficiles à déterminer et peuvent s'étendre de 10 à 150 W/°C ou plus.

Il est préférable de choisir une valeur de l'ordre de 15 à 75 W/°C si les valeurs ne peut pas être déterminées par ailleurs. Plusieurs valeurs devraient être tentés de déterminer la signification de la conductance de la situation particulière à l'étude.

Alternativement, utilisez 150 J/°C par 1 watt par dissipation de la chaleur. La conductance peut être 0,15 W/°C par 1 watt.

La température initiale de l'équipement est votre estimation de la température moyenne à 1h du matin le jour 1 ou jour 0 dans le cas d'une lourde - poids type de bâtiment. Une bonne estimation est important uniquement quand l'équipement de masse est très élevé ou le bâtiment est thermiquement mince et un jour une exécution est fait. Si nécessaire, faites plusieurs exécutions aux températures initiales choisies pour tester la sensibilité de la température ambiante à la température initiale. Toutefois, le programme sera estimer une température initiale dans chaque salle qui est souvent satisfaisante.

Remarque : La température de la salle est très dépendante de la capacité thermique de la salle. Par exemple, la réduction de la masse de l'équipement et de la batterie et la dissipation de chaleur par d'un quart peut produire un pic de température de la salle légèrement plus élevée comparée à celle de l'état d'origine. Cet effet est principalement trouvé dans les bâtiments et les abris mal isolés. La basse température de la salle durant la nuit sera inférieure à celle pour le cas original.

<< Équipement | Dissipation de chaleur

Équipement | Stockage thermique dans la salle >>


Stockage thermique dans la salle

En plus du stockage thermique de l'équipement de dissipation de chaleur, il y a peut-être autre matériel qui ne pas dissiper la chaleur, meubles, etc., dans la salle. Il peut également être de stockage des matériaux à changement de phase (MCP) fourni pour limiter l'élévation de la température ambiante après une défaillance du système de refroidissement.

La capacité thermique sensible du stockage est la propriété qui indique combien de chaleur peut être stockée pour un changement de température donné du stockage. Son unité est J/°C.

Les batteries peuvent également être incluses si elles sont dans la salle. Quand dans un coffret extérieurement aéré, les batteries offrent peu d'aide dans la limitation de la température ; traitez que comme salle séparée. Utilisez 500 J/kg°C pour calculer la capacité de l'équipement, 2.600 J/kg°C pour les batteries à moins de meilleures valeurs sont connues.

La capacité de chaleur latente est la propriété qui indique combien de chaleur peut être stockée pour une masse donnée quand il n'y a aucun changement de la température de stockage. C'est-à-dire, le stockage est à sa température de transition. Son unité est le Joule (J).

Un stockage de matériau à changement de phase peut avoir les caractéristiques suivantes :

Chlorure de calcium basé :

sensible 3 520 J/°C/l (l is litre)

latente 320 400 J/l

transition 29 °C

paquet 0,81 l par tube

Sulfate de sodium basé :

sensible 3 600 J/°C/l

latente 270 000 J/l

transition 31 °C

paquet 1,0 l par tube.

La conductance à l'air de la salle dépendra si un ventilateur ou des ventilateurs sont utilisés. Plusieurs petits ventilateurs circulant l'air à une basse vitesse moyenne au-dessus du stockage thermique dans la salle fourniront une conductivité d'environ 2 à 3 W/m²°C. Par exemple, un stockage de MCP utilisé au niveau du plafond aura une conductance, W/°C, de

3 W/m²°C x 0.12 m²/tube x nombre de tubes.

< 1 W/m²°C x 0.12 m²/tube x nombre de tubes, sans aide.

<< Équipement | Caractéristiques

Charges Internes >>


Charges Internes

Les charges internes suivants de la salle peuvent être inclus comme valeurs horaires au cours d'un jour :

Éclairage (W)

Puissance électrique, ordinateurs, appareils (W).

Personnes (W, sensible)

Personnes - chaleur latente (W, latente)

Autres humidité interne (g/heure)

La chaleur latente de personnes est transformée en humidité ambiante supplémentaires basée sur les taux typiques de respiration et l'expiration de l'humidité pour une personne de faible activité avec une chaleur latente de 55 W. Le programme ajustera l'humidité donnée au large de toutes proportions gardées, ainsi par exemple, 110 W entrée peut représenter deux personnes de faible activité ou une personne entreprenant le travail modéré. La charge chaleur sensible correspondante de personnes peut être entrée sous des « Personnes » sur le formulaire.

Des valeurs négatives pour la puissance peuvent être employées pour n'importe quel autre type de filet se refroidissant supplémentaire à une salle.

Pour copier et coller des valeurs au sein de chaque groupe, utilisez le bouton de souris gauche:-

Double-cliquez sur une valeur à être copié. Un seul clic dans une autre boîte de saisie de données écrase son contenu. Annuler cette coller méthode par un clic sur une zone vide de le formulaire.

<< Équipement de Dissipation de la Chaleur | Stockage thermique dans la salle

Conditions Extérieur | Température extérieure >>


Température extérieure

La température de l'air extérieur à l'ombre est requis par le programme pour chaque heure de la simulation, qui peut être jusqu'à 20 jours (480 heures) de long.

Le programme calcule la température extérieure à chaque intervalle de temps par interpolation entre les données horaires. Les données de température réelle pour un emplacement peuvent être inscrit ou quotidiennes de profils peuvent être produites à partir de données météorologiques pertinentes en utilisant les profils standards fournis par le programme.

Votre données horaires de température extérieure

Les données horaires individuelles peuvent être utilisées commençant à 1h de le premier jour pendant jusqu'à 480 heures.

C'est particulièrement utile pour la validation contre des données mesurées d'un test d'un bâtiment existant.

Ces données peuvent plus tard être regardées, changées ou ajoutées à jusqu'à l'heure 480. Entrez un nouveau nombre de température dans la zone vide puis appuyez sur « Entrée » ou cliquez sur la tique verte.

Notez que les données horaires seront perdues si le programme est exécuté en utilisant l'option 2 ou 3 avant de sauver le fichier de données. Il est le meilleur de sauver ces données dans un fichier de données convenablement identifié d'entrée pour la conservation sûre.

Les données horaires individuelles peuvent être importés à partir d'une colonne de feuille de calcul ou une rangée en copiant dans le presse-papiers de la feuille de calcul et puis en utilisant la "Importer les données de feuille de calcul jusqu'à 480 heures" AWDABPT bouton. Les chiffres des heures ne sont pas tenus. La première heure est toujours heure 1 le jour 1.

Profils des plus sévères similaires à DEF(AUST) 5168 / STANAG 2895 Cycles

Le programme fournit trois options de profil qui sont semblables à la DEF(AUST) 5168 / STANAG 2895 en dehors des cycles de température A1 et A2.

Option 1 est un profil de 10 jours de 44 °C maxima, 14 °C diurnes différences (cycle de A2), avec le jour 5 à max 49 °C et 17 °C diurne différence (A1). Chaque jour est répétée si une exécution de 11 à 20 jours est sélectionné.

Option 2 permet l'entrée des maximums quotidiens et les diurnes différences pendant jusqu'à 20 jours, avec les profils quotidiens basés sur le profil du cycle A2.

Option 3 calcule un profil pour votre valeur 86%, le pic et la diurne différence; jour 5 est basée sur le profil du cycle A1, d'autres sont basés sur le profil du cycle A2. Chaque jour est répétée si une exécution de 11 à 20 jours est sélectionné.

Ces profils sont un peu plus sévère que le « profil quotidien répété » depuis la "largeur" de leurs pics quotidiens sont plus longue.

Profil quotidien répété

Utilisez ce profil quand la réponse l'état d'équilibre est exigée, par exemple une condition de canicule.

Le profil généré à partir de votre la température maximale quotidienne et diurne différence a le pic quotidien se produisant à 14h et le quotidien minimum à 6h.

Le maximum quotidien pour jour 3 peut être différent si nécessaire.

Quand la diurne différence pour un emplacement n'est pas connue, une estimation est donnée en employant la différence (maximum moyen mensuel - minimum moyen mensuel).

Externe de mode incendie

<< Charges Internes

Conditions Extérieur | Température de sol >>


Température de sol

La température du sol à une profondeur de 1 m pour l'heure sélectionnée de l'année est exigée pour les bâtiments avec le plancher sur le terrain.

Le programme utilise cette valeur pour développer un temps ambiante variant profil de température du sol, y compris la température de surface au sol, à une certaine distance à partir du bâtiment et également d'un profil bidimensionnel s'étendant de directement au-dessous du bâtiment au profil ambiant. Cette approche fournit un bon modèle de l'échange thermique entre le plancher et la terre.

La température au sol à une profondeur de 1 m pourrait être disponible auprès du service de météorologie dans votre région pour certains endroits ou dans certains cas de l'auteur.

Les valeurs typiques du maximum annuel la température au sol de 1 m en Australie sont :

WA | 28 °C Sud à 38 °C Nord
SA | 24 °C Sud à 34 °C à la frontière de NT
NT | à 40 °C près de la frontière de Qld
Qld | 37 °C centrale intérieure à 30 °C côtière du Sud
NSW | 30 à 36 °C Régions de l'Ouest
 | 25 à 28 °C Est de l'État
Vic | 22 à 29 °C
Tas | 16 à 20 °C

<< Conditions Extérieur | Température extérieure

Conditions Extérieur | Vent >>


Vent

La vitesse du vent est cela qui approche le bâtiment à environ 1.5 m au-dessus du niveau du sol.

Il sera habituellement inférieur plus près au sol et plus haut au-dessus du niveau de toit.

Les options sont pour une vitesse du vent qui est supposée reste constante, ou, les valeurs quotidiennes de moyenne doivent être fourni. Dans ce dernier cas, pour copier et coller des valeurs, utilisez le bouton gauche de la souris:-

Double-cliquez sur une valeur à être copié. Un seul clic dans une autre boîte de saisie de données écrase son contenu. Annuler cette coller méthode par un clic sur une zone vide de le formulaire.

Des facteurs de multiplicateur de vent permettent à la vitesse du vent d'être changée pour une valeur moyenne pour chaque mur, pour le toit et pour le plancher (quand il est au-dessus de la terre).

Par exemple, un bâtiment avec un toit safari avec 400 mm avant-toits peut attraper le vent et la diriger à travers l'aéré toit-plafond espace. Un vent multiplicateur de 1,3 à 3 peut être approprié.

S'il n'y avait pas avant-toit, le toit safari offrirait probablement un chemin plus résistance à l'écoulement de l'air, donc un multiplicateur de vent de toit-plafond de 0,5 à 0,9 peuvent être sélectionnés.

Le programme suggère des valeurs selon le nombre des ombres solaires et si une ombre du toit ait un passage d'arête. Ceux-ci peuvent changé s'il y a lieu, par exemple, une salle avec une autre pièce au-dessus de elle devrait avoir un toit vent multiplicateur de zéro (bien qu'il n'est pas nécessaire de le placer à zéro puisque le programme s'applique uniquement l'effet de vent aux surfaces externes et ignorera une valeur en ce cas).

<< Conditions Extérieur | Température de sol

Conditions Extérieur | Humidité relative >>


Humidité relative

L'humidité relative est la valeur de pourcentage à 14 heures le jour 1.

La valeur est utilisée pour calculer le contenu en humidité dans l'air extérieur et l'air de la salle. Au départ, l'air de la salle a la même teneur en tant que l'air extérieur, hormis les charges internes de l'humidité.

Le contenu en humidité d'air de salle changera si à l'extérieur de ventilation ou de climatisation est utilisée. Le contenu en humidité de l'air de ventilation à l'extérieur est aussi incluse dans les calculs de l'équilibre de chaleur de la salle.

Condensation

L'occurrence de la condensation sur n'importe quelle surface interne de mur, le plafond ou le plancher peut être examinée en cochant "test pour la condensation".

Quand cette option est choisie, le programme estime si la condensation est susceptible de se produire sur chaque surface interne de la salle.

Le point de rosée d'air de la salle est calculé par le programme et si une température de surface est inférieur ou égal à le point de rosée actuel de la salle, puis une un ligne message sera inclus dans le fichier de sortie à chaque heure que la condensation peut se produire.

<< Conditions Extérieur | Vent

Conditions Extérieur | La couverture nuageuse >>


La couverture nuageuse

La quantité de la couverture nuageuse est fourni utilisant l'unité standard « octas ».

Un ciel clair est de 0 octas et un ciel couvert est de 8 octas. Entrez une valeur de 0 à 8.

Les options sont pour la couverture nuageuse qui est supposée rester pour constante au cours de la période d'analyse, ou, les valeurs quotidiennes de moyenne doivent être fourni. Dans ce dernier cas, pour copier et coller des valeurs, utilisez le bouton gauche de la souris:-

Double-cliquez sur une valeur à être copié. Un seul clic dans une autre boîte de saisie de données écrase son contenu. Annuler cette coller méthode par un clic sur une zone vide de le formulaire.

<< Conditions Extérieur | Humidité relative

Conditions Extérieur | Rayonnement solaire >>


Rayonnement solaire

Le rayonnement solaire reçu sur une surface peut être varié par la sélection de son absorptivité solaire, le facteur de turbidité (brume) de l'air et de la couverture nuageuse.

Le montant de brume, causée par l'humidité de l'air, la pollution, la poussière et l'évaporation huile d'arbre peuvent être sélectionné dans le tableau fourni facteur de turbidité ou inscrits comme une valeur. L'augmentation de l'intensité du rayonnement solaire attribuable à l'augmentation d'altitude peut-être être comptabilisée en abaissant le facteur de turbidité en conséquence, si le programme a besoin de plus d'ajustement.

Le montant de la couverture nuageuse peut être sélectionné pour atténuer le rayonnement solaire également.

Après qu'une exécution soit accomplie, le profil de rayonnement solaire pour le chaque jour peut être regardé graphiquement ou en forme de tableaux. Le premier graphique / table montre le rayonnement solaire direct atténué pour la brume et la couverture nuageuse. Le deuxième graphique / tableau montre le rayonnement absorbé ce qui est ce dû de rayonnement direct maintenant atténué en raison des absorptivités solaires, et augmenté par la quantité de réflectance au sol. Il est supposé qu'un toit ne reçoit pas le sol reflètent le rayonnement.

Un générateur de rayonnement solaire convenable, basé sur le modèle de l'équation du temps et de la déclinaison solaire, est utilisé. C'est-à-dire, l'intensité du rayonnement solaire est modélisé en fonction de la période de l'année et le moment de le jour.

Le rerayonnement des surfaces externes au ciel est également modelé puisqu'un modèle de la température de ciel qui estime la température actuelle de ciel est également construite dans le programme.

Les données horaires de rayonnement solaire peuvent être exportées à une feuille de calcul de la table de rayonnement solaire pour chaque jour d'une exécution.

<< Conditions Extérieur | Couverture nuageuse

Conditions Extérieur | Facteur de turbidité >>


Facteur de turbidité

Le rayonnement solaire reçu sur une surface externe est atténué par la brume ou la turbidité de l'atmosphère et de la distance le rayonnement solaire voyage par l'atmosphère.

Le montant de brume, causée par l'humidité de l'air, la pollution, la poussière et l'évaporation huile d'arbre peuvent être sélectionné dans le tableau fourni facteur de turbidité ou inscrits comme une valeur. L'augmentation de l'intensité du rayonnement solaire attribuable à l'augmentation d'altitude peut-être être comptabilisée en abaissant le facteur de turbidité en conséquence, si le programme a besoin de plus d'ajustement.

L'atténuation due à la distance parcourue dans l'atmosphère a voyagé par le rayonnement est calculée par le programme en fonction de l'heure. L'atténuation est le moins à midi solaire et d'un maximum au lever et au coucher du soleil car il dépend de l'épaisseur de la masse d'air.

<< Conditions Extérieur | Rayonnement solaire

Conditions Extérieur | Réflectivité solaire au sol >>


Réflectivité solaire au sol

La réflectivité solaire au sol est connu comme l'albédo et elle est égale à l'énergie solaire réfléchie de la terre divisé par l'énergie solaire incidente.

Les valeurs typiques sont :

Herbe verte | 0,26 | Herbe sec | 0,19
Sol sec noir | 0,14 | Sol moite noir | 0,08
Sable blanc | 0,34 - 0,40 |  |
Sol sec rouge | 0,25 - 0,30 | Sol moite rouge | 0,10 - 0,15
Eau | 0,03 - 0,40 |  |
Béton | 0,20 - 0,38 |  |
Roche | 0,12 - 0,15 |  |
Asphalte | 0,10 |  |

La valeur par défaut est 0,22.

Notez que uniquement la moitié ou moins du sol reflète énergie atteint un mur.

<< Conditions Extérieur | Facteur de turbidité

Conditions Extérieur | Conductance thermique au sol >>


Conductance thermique au sol

La conductivité thermique des sols varie largement selon son type et la teneur en humidité.

Le programme suppose une valeur par défaut de 0,9 W/m°C.

Un bâtiment avec son plancher sur la terre naturelle sèche n'est pas sensiblement affecté par les propriétés au sol dans la plupart des cas. Sélectionnez une valeur à partir de ce qui suit :

 | Sec | 10% eau | 20% eau |
Argiles | 0,2 | 0,6 | 0,9 | W/m°C
Sables | 0,7 | 3,3 | 5,0 | W/m°C

<< Conditions Extérieur | Réflectivité solaire au sol

Conditions Extérieur | Externe de mode incendie >>


Externe de mode incendie

L'option d'externe de mode incendie est fournie sur le formulaire « Profils de température identiques jours » sous « Conditions Extérieur ».

Le temps pour le front incendie externe est le temps à l'où il atteint le bâtiment à sa température maximale. La ligne rouge, courte et verticale, sur les graphiques indique cette fois.

Le programme suppose que la température extérieure s'élève de la température d'ombre extérieure qui prévaut à la température maximale de l'incendie sur environ huit minutes.

La température maximum d'incendie est supposé rester à ce niveau pendant toute la durée est entrée sur le formulaire.

On assume que l'énergie chaleur radiante tombe sur le bâtiment d'un "ciel" qui est à la température maximale du incendie, et aux niveaux calculés pré et après la durée de l'incendie.

Toute exploitation de refroidissement et d'installation de chauffage doit posséder soit de la valeur de leur "temps de défaillance" à la "temps de l'incendie" ou à la fin de la période d'exécution (p. ex. 20 jours, heures, 24).

La couverture nuageuse devrait être normalement définie de à ciel couvert, 8 octas, pendant la période de l'incendie extérieur. La vitesse du vent seraient supérieures à 20 m/s (50 km/h).

Aucune tentative est faite pour simuler la combustion de n'importe quelle partie du bâtiment.

La température moyenne de la salle est montrée sur les graphiques comme une ligne sombre rouge pour la période d'une heure partir du moment où le front de l'incendie atteint le bâtiment (dans le cas contraire, il est bleu sombre).

Notez que le mode d'incendie externe est une simulation qui n'est pas basée sur la validation contre de vraies données puisqu'une telle données ne sont pas disponibles (à l'heure de l'écriture).

<< Conditions Extérieur | Conductance thermique au sol

Refroidissement Frigorifié >>


Refroidissement Frigorifié

Le refroidissement frigorifié peut être fourni pour contrôler la température de l'air de salle.

Il peut être fourni par un ou plusieurs climatiseurs domestiques ou industriels, ou un système à eau glacée, par exemple.

Capacité refroidissement

Stockage thermique

Charge de refroidissement

<< Conditions Extérieur | Externe de mode incendie

Refroidissement Frigorifié | Capacité refroidissement >>


Capacité refroidissement

La capacité totale de refroidissement (sensible et latente) des climatiseurs ou du système de réfrigération est exigée.

Deux types de climatiseurs sont disponibles. Le type 1 est la norme domestiquedont la capacité livrée est mesurés selon la AS 1861 de l'état de fonctionnement "A", salle de 27 °C et 35 °C à l'extérieur de la température de l'ombre.

Pour le type 1 le programme assume que le rapport entre la capacité de chaleur sensible et la capacité totale de chaleur est 0,85. Il ajuste la capacité de refroidissement en fonction de la température de extérieure d'ombre de sorte que le refroidissement livré diminue avec l'augmentation de la température comme suit :

Refroidissement livré à la salle = 0.85 x Capacité x (1 - (TA - 35) x 0,0167).

où TA est la température de l'ombre à l'extérieur et de la capacité est la valeur entrée en Watts.

Le type 2 est la norme industrieldont la capacité livrée est mesurés selon la AS 1861 de l'état de fonctionnement "B", salle de 27 °C et 46 °C à l'extérieur de la température de l'ombre.

Pour le type 2 le programme assume que le rapport entre la capacité de chaleur sensible et la capacité totale de chaleur est 0.95. Il ajuste la capacité de refroidissement en fonction de la température de extérieure d'ombre de sorte que le refroidissement livré diminue avec l'augmentation de la température comme suit :

Refroidissement livré à la salle = 0.95 x Capacité x (1 - (TA - 47.5) x 0,015).

Remarque: de nombreux fabricants des climatiseurs énoncent la capacité du compresseur qui est supérieur à l'effectif total livré la capacité de refroidissement.

La température de point de consigne est la température ambiante moyenne désirée. La zone morte est la petite gamme de température ci-dessus de la point de consigne sur laquelle il n'y a pas de refroidissement. La bande proportionnelle est la proportionnelle température gamme, ci-dessus de la zone morte, à travers lequel a fourni refroidissement est proportionnel à la température quand dans cette gamme. Relatif au de l'extrémité supérieure de la gamme, du plein refroidissement, et le bas de gamme, refroidissement zéro.

La case à cocher pour le condenseur dans la salle fournit pour la situation d'un coffret d'équipement qui intègre son propre système de refroidissement frigorifié qui rejette la chaleur dans la salle. Utilisez ce que dans le cas de la salle elle-même ne pas avoir un refroidissement adéquat. Quand la salle elle-même a refroidissement frigorifié, ajoutez une quantité appropriée à la quantité de dissipation thermique d'équipement à la place pour prendre en considération ce rejet de la chaleur.

<< Refroidissement Frigorifié

Refroidissement Frigorifié | Stockage thermique >>


Stockage thermique

Un système de réfrigération stockage thermique peut être utilisée pour le refroidissement de secours ou de compléter le système de refroidissement dans des conditions de charge de pointe. Le stockage thermique peut être incorporé au système de réfrigération comme, par exemple, un réservoir d'eau glacée ou matériaux à changement de phase.

La capacité thermique sensible du stockage est la propriété qui indique combien de chaleur peut être stockée pour un changement de température donné du stockage. Son unité est J/°C.

La capacité de chaleur latente est la propriété qui indique combien de chaleur peut être stockée pour une masse donnée quand il n'y a aucun changement de la température de stockage. C'est-à-dire, le stockage est à sa température de transition. Son unité est le Joule (J).

Un stockage de matériau à changement de phase peut avoir les caractéristiques suivantes :

Chlorure de calcium basé :

sensible 3 520 J/°C/l (l is litre)

latente 320 400 J/l

transition 29 °C

paquet 0,81 l par tube

Sulfate de sodium basé :

sensible 3 600 J/°C/l

latente 270 000 J/l

transition 31 °C

paquet 1,0 l par tube.

La conductance à l'air de la salle dépendra si un ventilateur ou des ventilateurs sont utilisés. Plusieurs petits ventilateurs circulant l'air à une basse vitesse moyenne au-dessus du stockage thermique dans la salle fourniront une conductivité d'environ 2 à 3 W/m²°C. Par exemple, un stockage de MCP utilisé au niveau du plafond aura une conductance, W/°C, de

2 W/m²°C x 0.12 m²/tube x nombre de tubes.

<< Refroidissement Frigorifié | Capacité refroidissement

Refroidissement Frigorifié | Charge de refroidissement >>


Charge de refroidissement

La salle charge de refroidissement est calculée quand un point de consigne de température de la salle est fourni sur le formulaire « refroidissement frigorifié » ou non autres informations sont fournies sur ce formulaire.

Ainsi pour des situations sans installation de refroidissement frigorifié, la température de point de consigne de la salle sur le formulaire « refroidissement frigorifié » devrait être énoncée en cas de un résultat signicatif de charge de refroidissement est exigé.

Le point de consigne de température du système de refroidissement est la température de contrôle désirée pour la salle. Quand la température de la salle est égale à ou moins que de point de consigne, sujet aux les paramètres de la zone morte et de bande proportionnelle, le refroidissement frigorifié fourni est au niveau calculé, autrement il est zéro.

La charge de refroidissement est la quantité de refroidissement qui doivent être fournie à la salle afin de maintenir l'air de la salle à la température désirée. Il inclut la chaleur fournie par l'équipement et/ou d'autres sources de chaleur telles que l'éclairage.

Le nombre de la charge de refroidissement est différent du nombre de refroidissement disponible, puisque ce dernier est la quantité de refroidissement que le système de refroidissement (l'air extérieur, climatiseurs, etc.) peut fournir pendant sa phase opérationnelle. C'est-à-dire, le refroidissement disponible comprend du refroidissement frigorifié, des ventilateurs extérieurs d'air, des échangeurs de chaleur air-air et / ou des systèmes de refroidissement de stockage de l'eau. Ces nombres sont énumérées à la table de sortie et au fichier de "*.csv". Dans la table de sortie pour la température de la salle, le refroidissement charger de température est indiqué dans l'en-tête respectif de colonne.

<< Refroidissement Frigorifié | Stockage thermique

Chauffage >>


Chauffage

Le chauffage peut être fournie pour contrôler la température de l'air de la salle par les réchauffeurs de convection naturelle ou les réchauffeurs de forcée air.

Capacité de chauffage

Stockage thermique

Charge de chauffage

<< Refroidissement Frigorifié | Charge de refroidissement

Chauffage | Capacité de chauffage >>


Capacité de chauffage

La capacité totale de chauffage du système de chauffage est exigée.

Deux types de réchauffeurs sont disponibles. Un type de chauffage par convection naturelle ou d'un type d'air de convection forcée de chauffage peut être sélectionnée.

La température de point de consigne est la température ambiante moyenne désirée. La zone morte est la petite gamme de température en dessous de la consigne sur laquelle il n'y a pas de chauffage. La bande proportionnelle est la proportionnelle température gamme, au-dessous de la zone morte, à travers lequel a fourni chauffage est proportionnel à la température quand dans cette gamme. Relatif au bas de gamme de la gamme, du plein chauffage, et de l'extrémité supérieure, chauffage zéro.

<< Chauffage

Chauffage | Stockage thermique >>


Stockage thermique

Un système de chauffage stockage thermique peut être utilisée pour le chauffage de secours ou de compléter le système de chauffage dans des conditions de charge de pointe. Le stockage thermique peut être incorporé au système de chauffage comme, par exemple, un réservoir d'eau chauffée et / ou matériaux à changement de phase.

La capacité thermique sensible du stockage est la propriété qui indique combien de chaleur peut être stockée pour un changement de température donné du stockage. Son unité est J/°C.

La capacité de chaleur latente est la propriété qui indique combien de chaleur peut être stockée pour une masse donnée quand il n'y a aucun changement de la température de stockage. C'est-à-dire, le stockage est à sa température de transition. Son unité est le Joule (J).

Un stockage de matériau à changement de phase peut avoir les caractéristiques suivantes :

Chlorure de calcium basé :

sensible 3 520 J/°C/l (l is litre)

latente 320 400 J/l

transition 29 °C

paquet 0,81 l par tube

Sulfate de sodium basé :

sensible 3 600 J/°C/l

latente 270 000 J/l

transition 31 °C

paquet 1,0 l par tube.

La conductance à l'air de la salle dépendra si un ventilateur ou des ventilateurs sont utilisés. Plusieurs petits ventilateurs circulant l'air à une basse vitesse moyenne au-dessus du stockage thermique dans la salle fourniront une conductivité d'environ 2 à 3 W/m²°C. Par exemple, un stockage de MCP utilisé au niveau du plafond aura une conductance, W/°C, de

2 W/m²°C x 0.12 m²/tube x nombre de tubes.

<< Chauffage | Capacité de chauffage

Chauffage | Charge de chauffage >>


Charge de chauffage

La salle charge de chauffage est calculée quand un point de consigne de température de la salle est fourni sur le formulaire « chauffage » ou non autres informations sont fournies sur ce formulaire.

Ainsi pour des situations sans installation de chauffage, la température de point de consigne de la salle sur le formulaire « chauffage » devrait être énoncée en cas de un résultat signicatif de charge de chauffage est exigé.

Le point de consigne de température du système de chauffage est la température de contrôle désirée pour la salle. Quand la température de la salle est égale à ou moins que de point de consigne, sujet aux les paramètres de la zone morte et de bande proportionnelle, le chauffage fourni est au niveau calculé, autrement il est zéro.

La charge de chauffage est la quantité de chauffage qui doivent être fournie à la salle afin de maintenir l'air de la salle à la température désirée. C'est le chauffage requis en plus de cela fourni par l'équipement et/ou d'autres sources de chaleur telles que l'éclairage.

Le nombre de la charge de chauffage est différent du nombre de chauffage disponible, puisque ce dernier est la quantité de chauffage que le système de chauffage peut fournir pendant sa phase opérationnelle. Ces nombres sont énumérées à la table de sortie et au fichier de "*.csv". Dans la table de sortie pour la température de la salle, le chauffage charger de température est indiqué dans l'en-tête respectif de colonne.

<< Chauffage | Stockage thermique

Air Extérieur | Ventilateur extérieur d'air >>


Ventilateur extérieur d'air

L'air extérieur peut être utilisée pour refroidir la salle. Le ventilateur de ventilation est contrôlé par un salle thermostat qui allume quand la salle température de l'air atteint la température de point de consigne de la salle sélectionné. Air extérieur refroidissement peut être utilisé en même temps que les autres types disponibles de refroidissement. L'effet de refroidissement d'air extérieur inclut le refroidissement latent fourni par sa teneur en humidité.

La température point de consigne de la salle est le paramètre du thermostat de salle au cours de laquelle l'air extérieur ventilateurs sont activés. Les ventilateurs s'exécutera aussi longtemps que la température de l'air extérieur est de 0,5 °C inférieure à la température d'air de la salle. L'air extérieur peut être fourni à une température qui est au-dessus ou en dessous de la température de l'air à l'extérieur de courant.

Ce de point de consigne pourrait être ci-dessous cela de la salle climatiseur si l'une est utilisée.

Le ventilateur peut être actionné avant et/ou après une alimentation secteur / refroidissement / défaillance système de chauffage comme l'exige.

Le ventilateur fournira son plein écoulement à et au-dessus de la température de point de consigne de la salle et zéro écoulement au-dessous de point de consigne.

Alternativement, le ventilateur peut fournir une circulation d'air qui des diminutions proportionnellement avec la température extérieure jusqu'à ce qu'elle soit zéro à une désigné plus basse température de point de consigne comme suit :

TA - TLow
Débit d'air = Plein écoulement x ----------------- l/s

THi - TLow

où

TA est la température extérieure d'ombre,

THi est la température de point de consigne de la salle à laquelle le plein écoulement se produit,

TLow est la température extérieure d'ombre au cours de laquelle le ventilateur est pour s'éteindre.

L'avantage de cette est de fournir le meilleur contrôle de la température de la salle et afin d'éviter les éventuels changements rapides dans la température de la salle que cela devrait être une exigence.

L'option est fournie sur le formulaire pour inclure l'air extérieur dans l'estimation de la charge de refroidissement.

<< Chauffage | Charge de chauffage

Air Extérieur | Échangeur de chaleur air-air >>


Échangeur de chaleur air-air

Un échangeur de chaleur air-air transfère la chaleur par la conduction à travers une mince plaque de métal ou en plastique à l'aide de la pièce séparée et les circuits de l'air extérieur et les fans. C'est-à-dire, l'air extérieur ne pas entrer dans la salle.

Les dispositifs commerciaux appropriés aux coffrets d'équipement ou aux petits bâtiments ont des évaluations thermiques de 25 à 125 W/°C ou plus.

La différence de température est la température de l'apport d'air pour la salle moins l'apport d'air extérieur température. Salle d'air d'admission est normalement entraîné dans l'échangeur de chaleur au niveau du plafond.

Le programme nécessite les allumer et éteindre les températures des ventilateurs pour les circuits d'air interne et externe. Normalement, la température de le coffret ou la salle sera plus élevé que l'extérieur (l'ombre) la température quand l'appareil est en marche. L'allumer et éteindre les températures sont mesurés dans le coffret ou la salle. Par exemple, les températures suivants pourraient être applicables dans certaines conditions :

Ventilateur du circuit d'air intérieur - Allumez à 44 °C d'élévation de température

Ventilateur du circuit d'air intérieur - Éteindre à 40 °C la chute de la température

Ventilateur du circuit d'air extérieur - Allumez à 47 °C d'élévation de température

Ventilateur du circuit d'air extérieur - Éteindre à 42 °C la chute de la température

<< Air Extérieur | Ventilateur extérieur d'air

Air Extérieur | Infiltration >>


Infiltration

Un taux constant de l'infiltration extérieure d'air peut être employé si approprié.

Pour que l'infiltration significative se produise, faut il une admission et une sortie dans le bâtiment.

Le programme ajuste la teneur en humidité de la salle en conséquence lors de l'infiltration se produit.

L'air extérieur peut passer par le bâtiment dû aux fissures et aux lacunes dans la structure ou autour des portes, etc. Entrez le débit d'air d'infiltration dans l'évaluation de l/s. Estimer une valeur a basée sur la valeur de vitesse du vent utilisée et la taille des lacunes d'admission et de sortie. L'effet de l'infiltration d'air extérieur peut être déterminé en exécutant le programme pour plusieurs valeurs par exemple, 0, 25, 100 l/s.

<< Air Extérieur | Échangeur de chaleur air-air

Stockage de l'eau Système de Refroidissement >>


Stockage de l'eau Système de Refroidissement

Un réservoir d'eau peut servir pour fournir une capacité thermique significative afin de limiter les températures maximales de salle. En outre, il peut être refroidi à près de la basse température de l'air extérieure durant la nuit pour fournir une source de refroidissement pour le jour suivant. Le réservoir(s) peut être refroidi à 1-2 °C de la basse température durant la nuit.

Le système inclurait :

un échangeur de chaleur air extérieur refroidi et la pompe à eau

un échangeur de chaleur interne et une pompe à eau associée.

L'échangeur de chaleur interne pourrait être un ventilo-convecteur normale, ou une bobine qui est conçu pour la convection naturelle utilisant également le ventilateur a aidé (forcé) convection. (Contactez l'auteur pour des détails sur la conception d'une bobine de convection naturelle avec une option de refroidissement à air forcé d'amplificateur d'air ou d'induction).

Les valeurs typiques sont :

1 000 - 1 500 l d'eau par la charge thermique kW,

ventilo-convecteur extérieure 1 000 W/°C,

ventilo-convecteur salle : 30 W/°C si conçu pour la convection naturelle, et

100 - 1 000 W/°C avec convection forcée.

<< Air Extérieur | Infiltration

Ombrage Solaire >>


Ombrage Solaire

Deux types d'ombrage solaire peuvent être fournis :

panneaux isolés, ou

écrans en tôle.

Un mélange des deux types peut être employé sur le bâtiment.

Dans les deux cas, on suppose qu'il existe une séparation adéquate entre les ombres solaire et les murs du bâtiment surfaces externes, et en haut et en bas des ombres, pour l'air extérieur pour ventiler l'espace de la cavité. Cet espace devrait être d'au moins 50 mm de large pour distinguer les ombres à partir possiblement être un composant du mur de noyau.

La vitesse du vent, ou la vitesse de l'air convection de naturelle, à travers les espaces de cavité d'ombre solaire peut être ajustée utilisant les valeurs de multiplicateur de vent, bien que les valeurs par défaut devraient normalement être appropriées. (Référez-vous à Vent). Une valeur basse de multiplicateur de vent peut être employée pour simuler la ventilation pauvre de vent.

De même, il est supposé que l'espace de la cavité toit-plafond est bien ventilée et au moins 75 mm de largeur. Le toit ombrage solaire peut être un type de toit à pignon avec un passage d'arête prévu pour la circulation d'air améliorée.

Avant-toit peuvent être fournis sur tout côté du toit ombre solaire ou le toit. Avant-toit sera piège du vent et d'encourager la circulation d'air dans la cavité ombre du toit qui est normalement un chemin de grande résistance au vent. Les grilles peuvent également entraver de manière significative flux d'air.

Avant-toits fournissent ombrage partielle des murs, dépendant de l'heure du jour. Leur hauteur par rapport au sommet de le mur est positif si le bord extérieur est plus élevé que le mur, négative si les avant-toits ont sous-accrochent au-dessous du sommet de le mur. Les murs d'écrans solaires peuvent avoir les avant-toits, mais l'avant-toit ne sera probablement pas contribuer aucun avantage supplémentaire. Un toit safari avec des avant-toits peuvent piéger et passer le vent à travers la cavité donc ajuster le vent toit multiplicateur en conséquence.

L'ombrage solaire d'une porte est facultatif si son mur est ombragé. Une porte ne peut pas avoir l'ombrage si son mur n'est pas ombragé. Cependant, une porte recevra l'ombrage de l'avant-toit si elles sont fournis.

Il est probable que la surface intérieure du panneau isolé seront essentiellement à la température de l'ombre à l'extérieur.

L'écran de tôle atteindra une température en fonction de la force du rayonnement solaire, son absorptivité solaire et son émissivité de la surface intérieure. Il peut donc irradient beaucoup de chaleur à la surface du bâtiment, sous certaines conditions.

<< Stockage de l'eau Système de Refroidissement

Refroidissement / Chauffage Défaillance de Système >>


Refroidissement et / ou Chauffage Défaillance de Système

Refroidissement et / ou chauffage défaillance de système de peut être en raison d'une défaillance de l'usine elle-même ou la perte d'a.c. électricité qui alimenter l'usine.

Si le système défaillance mode n'est pas exigé, alors réglez le temps défaillance d'usine à l'heure 24 le jour 20.

L'extérieur air ventilateurs de refroidissement fonctionnant sur courant continu peut être utilisé pour limiter la température à partir du moment de la défaillance du système de refroidissement normal. Les ventilateurs utilisent la même température ambiante de consigne et le variable contrôleur de débit d'air (le cas échéant) que le système normal de l'air extérieur ventilation et ont le même débit.

En cas de défaillance de système de refroidissement frigorifié, alors l'installation frigorifique et l'usine de la distribution d'air échoue. Le même pour le système chauffage.

L'installation refroidissement normale peut être redémarré à un moment donné après que le temps de défaillance de l'usine. Tous deux refroidissement par l'air extérieur et de refroidissement frigorifié peuvent être redémarrés à des moments différents. Typiquement le refroidissement par l'air extérieur pourrait être redémarré avant le refroidissement frigorifié, le cas échéant, afin de ne pas dépasser un taux prescrit de changement de température.

Si refroidissement frigorifié est restaurée et l'extérieur air ventilateur est défini pour exécuter uniquement après la condition de défaillance, le ventilateur se déroulera du moment de défaillance au moment de la restauration de fonctionnement du refroidissement frigorifié.

Si l'extérieur air ventilateur est configuré pour exécuter tout le temps, c'est le cas à moins que l'indicateur indiquant le temps de restauration est défini, auquel cas le ventilateur ne fonctionne pas depuis le moment de défaillance au moment de la restauration de l'extérieur air ventilateur.

L'installation de chauffage normal peut être redémarrée à un moment donné après que le temps de défaillance du système. Entrez le temps entre la défaillance du système et la restauration de fonctionnement normal et choisissez la case à cocher approprié de « Restaurer ».

<< Ombrage Solaire

Options d'Exécution | Longueur d'exécution >>


Longueur d'exécution

La longueur d'exécution peut être de deux heures à 20 jours (480 heures).

Le programme va calculer la température ambiante moyenne à partir de 1h du matin du premier jour jusqu'à l'heure final sélectionné qui ne peut pas être plus grande que 480, c'est-à-dire 12 de minuit du vingtième jour.

Quand les propriétés d'un bâtiment, au moins d'une section, sont déterminées à constituer un bâtiment de lourd-poid, le programme répète le jour 1 afin de stabiliser les conditions du bâtiment aussi loin que possible. Ce premier jour désigné sous le nom du jour 0. La température initiale peut également être ajustée à cet égard.

<< Refroidissement / Chauffage Défaillance de Système

Options d'Exécution | Changez la température initiale >>


Changez la température initiale

Une température initiale appropriée est estimée par AWDABPT pour bâtiments selon la température à l'extérieure et la dissipation de chaleur de l'équipement.

Quand les propriétés d'un bâtiment, au moins d'une section, sont déterminées à constituer un bâtiment de lourd-poid, le programme répète le jour 1 afin de stabiliser les conditions du bâtiment aussi loin que possible. Ce premier jour désigné sous le nom du jour 0. La température initiale peut également être ajustée à cet égard.

Vous pouvez changer la température initiale pour forcer la réponse de la température de la salle pour stabiliser plus vite une fois requis, lors exemple en modelant les bâtiments très lourd-poids.

<< Options d'Exécution | Longueur d'exécution

Options d'Exécution | Options de sortie >>


Options de sortie

L'option de sortie par défaut est un fichier de *.csv qui a les données horaires suivantes :

Heure

Température extérieure à l'ombre

Température ambiante moyenne

Charge de refroidissement salle (W)

Charge de chauffage salle (W)

Refroidissement disponible à partir de système de refroidissement (W)

Chauffage disponibles à partir de système de chauffage (W)

Température du stockage thermique dans la salle

Température du stockage thermique de réfrigération

Température du stockage thermique de chauffage

Message concernant la condensation quand le « test pour la condensation » a été mis en.

Ce fichier de sortie peut être chargé dans une feuille de calcul pour une analyse plus poussée et pour produire des graphiques.

Le fichier de sortie peut inclure toutes les données produites à la suite de l'exécution en cochant les cases appropriées pour chaque salle.

<< Options d'Exécution | Changez la température initiale

Options d'Exécution | Analyse de sensibilité >>


Analyse de sensibilité

Une analyse de sensibilité (analyse de l'incertitude) peut être effectuée sur un certain nombre de valeurs d'une propriété du bâtiment. Qu'un seul type de propriété à la fois peut être sélectionné. Étape 1 sur le formulaire d'analyse de sensibilité est où vous pouvez choisir un type de paramètre pour les tests.

Par exemple, les U-valeurs des valeurs identiques ou différentes seront utilisées dans l'analyse s'ils ont été sélectionnés dans le formulaire de sélection (l'étape 2a sur le formulaire d'analyse de sensibilité).

Dans l'étape 2b, entrez une valeur minimale basé sur la « Première valeur » qui apparaît après les sélections ont été faites à l'étape 2a. Une valeur maximale est alors assurée par le programme. Toutes les valeurs sélectionnées à l'étape 2a seront variées au sein de la gamme des pourcentages indiqués.

L'étape 3 est la mise en œuvre de l'analyse. Dix-sept exécutions seront effectués depuis une distribution de probabilité normale, dessus de votre gamme sélectionnée, aura été prédéterminé et divisée en dix-sept sections. Chaque exécution sera effectuée à des valeurs qui correspondent au pourcentage qui est central dans la petite gamme qui est applicable pour cette exécution.

Le programme indique quand chaque exécution est en cours et quand tout dix-sept ont été achevés. Un graphique qui montre les températures moyennes de la pièce pour toutes les exécutions peut être vu en cliquant sur le bouton « Montrer graphique ».

Informations générales

L'analyse suppose que la gamme dans laquelle une valeur seront variées, sera approximativement la distribution de probabilité normale (la courbe en cloche) pour la probabilité de son occurrence. La méthode de Monte-Carlo est une technique pour approximer la probabilité de certains résultats en exécutant un très grand nombre d'exécutions d'essais, appelée simulations, en utilisant des variables aléatoires. La forme polaire de la transformation de Box-Muller a été utilisé pour générer un ensemble de variables pseudo-aléatoires avec une Gaussienne, ou normale, la distribution.

Par conséquent, le programme n'a pas besoin d'entreprendre des milliers de simulations dans la gamme choisi pour la propriété de bâtiment. Au lieu de cela, le programme utilise gammes prédéterminées de probabilité, comme indiqué par le graphique suivant. La gamme sélectionnée est supposé correspondre à trois écarts-types au-dessus et au-dessous de la valeur réelle, ± 3σ.

<< Options d'Exécution | Options de sortie

Options d'Exécution | Valeurs pour l'analyse de sensibilité >>


Valeurs pour l'analyse de sensibilité

Sélectionner les valeurs pour l'analyse de sensibilité

Le formulaire s'ouvre et affiche des données relatives à le bâtiment de propriété sélectionné à l'étape 1 sur le formulaire d'analyse de sensibilité.

Pour sélectionner les valeurs individuelles de faire varier, faire un clic sur la valeur. La couleur d'arrière-plan et la police vont changer comme le montre l'exemple en haut du formulaire. Cliquez à nouveau pour annuler cette sélection.

Le cas échéant, utilisez le contrôle haut-bas pour afficher les données restantes.

Pour effacer toutes les sélections effectuées, cliquez sur le bouton « Supprimer toutes les sélections et fermer ».

Pour sauvegarder les valeurs sélectionnées, cliquez sur « Retourner ».

<< Options d'Exécution | Analyse de Sensibilité

Visionnement des Résultats >>


Visionnement des Résultats

La température moyenne de la salle peut être visualisée sur l'écran graphiquement ou comme un tableau de valeurs horaires. Utilisez les icônes de tableau et de graphique.

Si une installation de refroidissement / de chauffage ou de panne de courant a été mis en, puis un graphique de la température ambiante moyenne et les températures de surface interne pendant plusieurs heures à partir du moment de la panne peut être regardé. La courbe de la température ambiante moyenne, normalement de couleur bleu foncé, est indiqué en rouge foncé pour une période d'une heure à partir du moment de défaillance. Vert foncé est utilisé plus tard, si et quand il ya la restauration de refroidissement.

Températures de surface du bâtiment intérieur et extérieur et la température du noyau peut également être regardés graphiquement ou comme table des valeurs horaires via le menu principal « Visionnement des Résultats ». Ils sont disponibles dans la mémoire jusqu'à ce qu'une autre exécution soit débutée ou un autre fichier est chargé. Ils peuvent également être accessibles à partir de la sortie fichier "*. csv".

Quand un mur, un toit ou un plancher comporte plus d'une section, les graphes pour les températures externe et interne, et le défaillance d'usine, montrent la première section (S1) dans une couleur "Bold". Les sections suivantes (S2+) sont montrées dans une ligne plus mince de la même couleur. La section 1 est toujours la superficie externe s'il y a une section à l'extérieur.

La longueur d'exécution peut être réduite pour visualiser les résultats pour une courte période de temps depuis le début (heure un jour un) et puis rétablie à sa valeur initiale ou une autre valeur.

L'option pour imprimer les graphiques en couleur ou "noir et blanc" est disponible.

Les résultats d'une simulation d'exécution sont stockés sur un disque dur d'après les « Options de sortie » sélections.

Les surfaces externes sont ceux des murs et du toit, pas les écrans solaires quand elles sont en cours d'utilisation. Dans le cas du plancher sur le terrain, la température externe de surface de plancher est celle à le sol à le plancher l'interface. La surface externe est séparée de l'air extérieur par une couche d'air de limite à travers laquelle existe le gradient de température de l'air extérieur à la surface.

La surface interne est séparée de l'air de salle par une couche d'air de limite à travers laquelle existe le gradient de température de l'air salle à la surface.

Les températures de la surface externe, le noyau et surface interne d'un mur, le toit ou le plancher sont fournies par le Noyau Temperature menus. L'amplitude et la phase de l'onde de température voyageant à travers un mur peuvent être trouvées de ces listes de la température. Un gradient de couleur qui est disponible dans le Tableau pour les températures de noyau fournit un choix visuel.

Afficher les températures du sol

Afficher les graphiques de la rayonnement solaire

Impression des résultats

<< Options d'Exécution | Valeurs pour l'analyse de sensibilité

Visionnement des Résultats | Températures du sol >>


Afficher les températures du sol

Quand le plancher est au sol, alors les estimations de la température au sol peuvent être montrées sur les graphiques de noyau de plancher et être également imprimées.

Cliquez sur « incluent les températures au sol » se boutonnent pour afficher les profils de température vers le bas à 1 m.

<< Visionnement des Résultats

Visionnement des Résultats | Graphiques de la rayonnement solaire >>


Afficher les graphiques de la rayonnement solaire

Les deux graphiques de rayonnement solaire fournis sont :

Rayonnement solaire direct approchant de chaque surface, et,

Rayonnement solaire absorbée par chaque surface (direct et réfléchi),

pour chaque salle et pour chaque jour durant la période d'analyse.

Dans chaque cas, l'atténuation due à la couverture nuageuse et la brume sont inclus.

Chaque surface verticale absorbe une quantité de rayonnement direct et de cela reflétés outre de la terre selon l'absorptance solaire de cette surface.

Le toit ne reçoit pas le sol reflète le rayonnement solaire. Il est touché par la température de ciel dominants.

<< Visionnement des Résultats | Températures du sol

Visionnement des Résultats | Impression des résultats >>


Impression des résultats

Deux lignes de titre sont disponibles pour un graphique. La première ligne inclut un titre suggéré.

Sélectionnez la taille désirée papier de « Options – Papier d'impression ».

Notez que des « Options - d'autres options » inclut la ligne classement par taille et l'inclusion de la date et l'heure sur les graphiques.

Si l'impression en noir et blanc est sélectionné, les lignes graphique varie en taille et en intensité à distinguer l'une de l'autre. Ces effets peuvent varier d'une imprimante à l'imprimante.

<< Visionnement des Résultats | Rayonnement solaire

Propriétés Thermiques de Quelques Matériaux >>


L'aides de calcul formulaire

Ce formulaire permet à l'utilisateur de définir les chemins thermiques d'un mur, le toit ou le plancher en entrant les données pertinentes pour les matériaux. Le programme calcule ensuite la global thermique U-valeur, la capacité et la densité.

L'utilisateur détermine les divers chemins parallèles d'écoulement de la chaleur qui composent le mur, le toit ou le plancher.

<< Propriétés Thermiques de Quelques Matériaux

Aides de Calcul | U-valeur globale, la capacité thermique et la densité >>


U-valeur globale, la capacité thermique et la densité

Quand chacun de ces boutons est cliqué sur avec la souris, le programme calcule la valeur globale respective basée sur les composants des matériaux, les épaisseurs et les aires des chemins contenus dans la table.

<< Aides de Calcul | Aides de calcul formulaire

Aides de Calcul | Caractéristiques des matériaux >>


Sélection des caractéristiques des matériaux

Les matériaux composants de chemin peuvent être choisis parmi la table défilable verticalement en cliquant sur le nombre du matériau avec la souris.

Puis en cliquant sur la case « matériau nombre (Mat N°) » dans la table de chemin, le matériau sélectionné est inséré.

Le matériau nombre est conservé pour entrer dans les autres cases matériaux jusqu'à ce qu'un nouveau matériau est sélectionné.

L'épaisseur matériau dans la direction de l'écoulement de la chaleur, le long du chemin thermique, est nécessaire. Toute l'épaisseur de chaque chemin doit égaler l'épaisseur du mur, du toit ou du plancher.

Il n'est pas nécessaire d'inclure la conductance de la surface du film (également appelée film coefficients) étant donné que le programme calcule les valeurs appropriées, ainsi que les coefficients de transfert de chaleur rayonnement, à chaque intervalle de temps pendant une exécution.

<< Aides de Calcul | U-valeur globale, capacité thermique et densité

Aides de Calcul | Le chemin thermique >>


Le chemin thermique

Un chemin thermique dans un mur, un toit ou le plancher comporte une série des matériaux de la surface extérieure vers la surface intérieure.

Plus d'un chemin thermique peut exister dans un mur, toit ou le plancher. La superficie de chaque chemin est nécessaire. Les superficies réelles des chemins peuvent être utilisés, ou au contraire, les superficies des chemins peut être calculée comme ceux qui composent un type de 1 m² partie de la paroi, toit ou le plancher.

<< Aides de Calcul | Caractéristiques des matériaux

Aides de Calcul | Envoyer valeurs au formulaire des Murs >>


Envoyer les valeurs calculées au formulaire des Murs

Les valeurs globales calculées par le programme peuvent être insérées par le programme dans les cases pertinentes pour les murs sélectionnés, le toit et/ou le plancher.

Après avoir sélectionné les sections pour le mur, le toit et/ou le plancher, déplacez la souris au-dessus les cases pertinentes pour vérifier que la sélection est correcte (uniquement s'il y a plus d'une salle sera le message de vérification apparaissent), puis cliquez sur pour transférer automatiquement les valeurs globales à le formulaire de murs.

<< Aides de Calcul | Le chemin thermique

Aides de Calcul | Calculatrice >>


Calculatrice

La calculatrice de Windows est appelée. Utilisation de la manière normale.

Pour transférer la valeur calculée à la case désirée d'entrée, utilisez CTRL-C pour copier de la calculatrice et du CTRL-V à coller dans la case d'entrée.

Il n'est pas nécessaire de mettre en évidence le nombre dans la fenêtre de la calculatrice.

<< Envoyer les valeurs calculées au formulaire des Murs

Prochain chapitre - Résultats des Tests de Validation >>


Résultats des Tests de Validation

Divers bâtiments ont été mesurées pour la température ambiante moyenne à aider à valider les résultats de AWDABPT. Les tests n'ont pas été entreprises par l'auteur et sont fournis "tels quels" pour information seulement.

Le graphique suivant montre la réponse de la température d'un bâtiment en béton comportant quatre ponceaux et des murs en béton assemblés sur un plancher en béton. Les dimensions internes du bâtiment sont 3,6 m de long, 2,5 m de large et de 2,5 m de hauteur. Les murs, hormis la porte, et le toit sont ombragés par les panneaux non isolés colorés blancs d'acier de tôle. Des moyennes données quotidiennes de couverture nuageuse et de vent sont utilisées.

Le prochain graphique montre la réponse de température ambiante quand un climatiseur de salle échoue et les ventilateurs actionnés par C.C distribuent l'air au-dessus d'un plafond faux des tubes longs 1 m de chimique phase-change. Le bâtiment est un motif ci-dessus, isolation mur à ossature de la construction avec des panneaux de tôle d'acier de mur et de toiture. Ses dimensions internes sont 3,6 m de long, 2,5 m de large et de 2,5 m de hauteur.

Un coffret étanche pour l'équipement de télécommunications a été examiné dans une chambre à atmosphère contrôlée qui a simulé un profil de température externe d'un jour. Le simulateur solaire est éteint.

Ses dimensions internes sont 1,4 m de long, 0,5 m de large et de 1,5 m de hauteur. La charge thermique simulée d'équipement est 300 W. Les quatre murs sont ombragés avec des panneaux d'acier de tôle. Le toit est ombragé avec un panneau isolé. Les panneaux d'ombrage solidement la forme la coquille externe du coffret et fournit des chemins d'air pour la ventilation.

Le dernier graphique montre les résultats d'une lumière colorée, peints, non ombragées, bâtiment en béton 2,16 m x 2,46 m x 2,26 m de hauteur construit sur un plancher dalle en de béton. Les épaisseurs de mur et de toit sont de 120 mm. La dissipation de chaleur de l'équipement est de 200 W. Il y a quelques infiltrations d'air extérieur en raison d'une batterie de plomb-acide pour la puissance d'urgence.

<< Aides de Calcul | Calculatrice

Prochain chapitre - Références >>


Références

Wishart, A.J., “Communications Equipment Accommodation In Remote Areas”, The Telecommunication Journal of Australia, Vol. 35, No. 3, 1985, p11-16.

Wishart, A.J., “Housing Telecom Equipment In Remote Locations”, Telephony, Vol. 208, No. 15, April 15 1985, p88-100.

Wishart, A.J., Longland, D.J., Prudhoe, R.K. and Peirce, R.T., “Phase Change Chemical For Thermal Control Of Rural Automatic Telephone Exchanges”, Annual Conference of the Australian and New Zealand Solar Energy Society Proceedings, 26-28 November 1987, p425-429.

Wishart, A.J., “A Computer Program To Assess The Thermal Performance Of Small Equipment Buildings And Shelters”, The Telecommunication Journal of Australia, Vol. 39, No. 2, 1989, p79-84.

Caruana, A. and Wishart, A.J., “Thermal Management For Telecommunications Equipment”, US National Science Foundation / DITAC Australia Collaborative Workshop “Thermal Conductance Enhancements in Microelectronics”, 4-7 May 1992, p19-24.

Caruana, A. and Wishart, A.J., “Thermal Management For Telecommunications Equipment”, The Telecommunication Journal of Australia, Vol. 42 No. 2, 1992, p43-48.

<< Chapitre précédent - Résultats des Tests de Validation


Notes Sur les Données d'Entrée

Les rubriques de cette et ces chapitres suivants couvrent les formulaires de données d'entrée énumérés sous le menu principal « Modifier données ».

<< Description et Exigences | Ajout salles et les espaces

Données d'Entrée | Description de la tâche >>


Propriétés thermiques de quelques matériaux

Matériau | Résistivité m°C/W | Capacité J/kg°C | Densité kg/m³
Espaces aériens Murs : 2 surfaces émittance élevé 1 surface faible émittance 2 surfaces faible émittance Ventilé en pente de toit espace, les flux de chaleur vers le bas : 2 surfaces émittance élevé 1 surface faible émittance Non-ventilé en pente de toit espace, les flux de chaleur vers le bas : 2 surfaces émittance élevé 1 surface faible émittance | Résistance 0,16 m²°C/W 0,61 m²°C/W 0,66 m²°C/W 0,46 m²°C/W 1,36 m²°C/W 0,28 m²°C/W 1,09 m²°C/W | 1 000 | 1,29 (15 °C, 101325 Pa)
Aluminium | 0,005 | 1 000 | 2 675
Brique d'argile - sec d'argile - humidité de 10% de ciment, béton rempli si cavité | 1,23 0,69 2,50 | 920 920 830 | 1 760 1 935 1 200
Béton (1:2:4) de haute résistance 30 MPa light weight (vérifiez les données du fabricant) | 0,69 1,07 7,69 6,25 5,26 | 840 860 1 000 1 000 1 000 | 2 400 2 450 500 600 700
Cuivre | 0,0026 | 420 | 8 800
Verre | 0,95 | 845 | 2 505
Panneau dur | 4,0 | 1 320 | 1 400
Glace | 0,45 | 2 100 | 918
Isolation laines minérales fibre de verre double-face réfléchissante | 29,0 29,0 1,06 m²°C/W | 920 880 10 | 32 30 250
Matériau à changement de phase | se référer àStockage thermique
Plaque de plâtre | 5,8 | 860 | 1 220
Mousse phénolique | 26,3 | 620 | 32
Polystyrène | 26,0 | 310 | 16
Polyuréthane | 40,0 | 460 | 24
Acier | 0,021 | 500 | 7 850
Carreau de vinyle - plancher | 1,3 | 940 | 1 830
Bois bois dur pin contreplaqué | 6,0 9,5 5,3 | 2 600 1 540 1 600 | 710 650 530
L'eau | 1,6 | 4 187 | 1 000

Émissivité et d'absorption solaire

Matériau | Émissivité | Absorption solaire
Feuille d'aluminium | 0,03 | 0,15
Brique - rouge - gris | 0,86 0,87 | 0,80 0,61
Béton | 0,91 | 0,62
Fer galvanisé - nouveau - érodé | 0,32 0,75 | 0,06 0,51
Les surfaces peintes blanc (ZnO) blanc (acrylique) jaune lumière rouge rouge foncé brouillard vert vert foncé lumière bleue bleu foncé noir | 0,88 (all) | 0,15 - 0,18 0,26 0,33 0,44 0,57 0,69 0,88 0,88 0,91 0,94

<< Données d'Entrée | Pente du toit

Données d'Entrée | Portes et fenêtres >>