Manuale d'Uso per AWDABPT - Edifici

Sommario

Descrizione e Requisiti

Descrizione di AWDABPT - Edifici

Requisiti del computer

Informazioni richieste

Uso del programma

Aggiunta di Stanze e Spazi

Appunti sui Dati di Input

Descrizione del lavoro

Ubicazione dell'edificio

Tempo dell'anno

Edificio dimensioni e Orientamento

Edificio Layout

Spessori

U-Valori

Capienza termica

Densità

Inclinazione tetto

Proprietà termiche di alcuni materiali

Porte e finestre

Edificio di superficie di area moltiplicatori

Tutte pareti sono le stessa? Casella di controllo

Pulsante copia

Superficie esterna

Emissività, Coefficienti Assorbimento Solare, Fattori di Vista

Emissività

Coefficienti assorbimento solare

Fattori di vista

Apparecchiatura Dissipanti Calore

ed Immagazzinaggio Termico

Dissipazione del calore

Caratteristiche dell'apparecchiatura

Immagazzinaggio termico nella stanza

Interni Carichi

Condizioni Esterne

Temperatura esterna

Temperatura del suolo

Vento

Umidità relativa

Copertura nuvolosa

Irraggiamento solare

Fattore di torbidezza

Riflettività solare al suolo

Conducibilità termica del suolo

Incendio esterno scenario

Raffreddamento Refrigerato

Capienza di raffreddamento

Immagazzinaggio Termico

Carico di raffreddamento

Riscaldamento

Capienza di riscaldamento

Immagazzinaggio Termico

Carico di riscaldamento

Raffreddamento da Aria Esterna e Ventilazione

Ventilatore di aria esterno

Scambiatore di calore aria-aria

Infiltrazione

Sistema di Raffreddamento di Memorizzazione dell'Acqua

Ombreggiature Solari

Raffreddamento e/o Riscaldamento Guasto Impianto

Esegui Opzioni

Esegui lunghezza

Cambi la Temperatura Iniziale

Opzioni di Output

Analisi di sensitività

Valori per l'analisi di sensitività

Visualizzazione dei Risultati

Visualizzare le temperature del suolo

Visualizzare i grafici di irraggiamento solare

Stampa i risultati

Proprietà termiche di alcuni materiali

Ausili per il Calcoli

Modulo per gli ausili per il calcoli

Complessivo U-valore, capacità termica e densità

Selezione delle caratteristiche del materiale

Percorso termico

Trasferire i valori calcolati per il modulo "pareti"

Calcolatrice

Risultati dei test di convalida

Materiale di riferimento

AWDABPT™ © A.J. Wishart 2013 www.awdabpt.com.au


Descrizione di AWDABPT - Edifici

AWDABPT per edifici è progettato per la stima della temperatura media della stanza aria di edifici a più piani, ripari e armadi che possono ospitare persone e/o l'apparecchiatura che dissipa il calore, come per i sistemi di comunicazione.

Si assiste come un aiuto di design nella valutazione di concetti per il controllo della temperatura di un edificio e, in particolare, nel rivelare le tendenze dovuta alla variazione dei parametri selezionati relativi alle prestazioni termiche degli edifici.

La pertinenza delle stime fornito dal programma può essere no migliore del limite a cui i dati di input dell'utente modellano correttamente il soggetto edificio. Più ulteriormente, la modellistica esatta delle condizioni atmosferiche esterne non può essere completamente realizzabile da questo programma dovuto i cambiamenti veloci che il tempo può subire.

Quando possibile, dovrebbe essere fatto test dei risultati del programma contro le temperature misurate di edificio o riparo. Alcuni convalida di AWDABPT per gli edifici è stato fatto da altri su:

- edifici in cemento,

- lamiera d'acciaio e acciaio isolati intelaiatura di edifici con aria condizionata e il cambiamento di fase del materiale per la riserva di raffreddamento,

- ripari naturalmente raffreddato, termicamente trasparente e ombreggiato,

- armadi all'aperto per le apparecchiature di telecomunicazione con e senza l'assistenza di un scambiatore di calore aria-aria.

Il programma calcola la temperatura dell'aria media della stanza sotto il dato climatiche e le condizioni di carico termico di stanza. Un'analisi di trasferimento di calore viene eseguita dinamicamente durante il periodo di tempo richiesto fino a venti giorni. Metodi numerici differenza finiti vengono utilizzati in modo che l'effetto di immagazzinaggio termico della struttura dell'edificio è modellato correttamente.

Un generatore adeguato di radiazione solare, sulla base del modello per l'equazione di tempo e della declinazione solare, è utilizzato. La radiazione solare ricevuta su una superficie può essere variata tramite selezione del suo assorbimento solare, il fattore di torbidezza (foschia) dell'aria e la copertura nuvolosa. Re-radiation dalle superfici esterne al cielo inoltre è modellato.

Coefficienti di scambio termico di convezione e irraggiamento sono calcolati durante l'esecuzione del programma di ogni incremento di tempo. I coefficenti di convezione sono calcolati secondo le temperature come pure se le circostanze calme si applicano o aria movimento a causa di vento (le superfici esterne) ed i ventilatori (superfici interne) accade.

La complessità del calcolo adeguato dei fattori di vista di radiazione per la superficie della stanza ad una superficie della stanza e la superficie dell'attrezzatura ha incoraggiato l'uso di un metodo semplificato, come è fatto nellamaggior parte dell'altro software (una versione futura può occuparsi di una metodologia più complessa). L'utente può verificare la selezione dei fattori di vista da una analisi di sensibilità. I test di validazione hanno indicato che un accordo ragionevole delle temperature medie di stanza con risultati di misura tuttavia si verifica.

L'edificio o il riparo può essere una singola zona o comprendere fino a quindici stanze. La temperatura dell'aria media della stanza è risoluta da un equilibrio di flusso di calore della fonti e dissipatori di calore quali le apparecchiature, le pareti, tetto e pavimento, l'aria della stanza stessa, immagazzinaggi termiche nella stanza, scambiatori di calore (condizionatori d'aria della stanza, ventilconvettori di refrigerata di memorizzazione dell'acqua, ecc) ed aria dell'esterno usata per ventilazione della stanza o entrare come infiltrazione.

Il programma individua le regolazioni regionali del computer dell'utente ed utilizzerà il simbolo decimale e della cifra separatore di selezionato. Il sistema di misura è metrico.

<< Ritorno al sommario

Requisiti del computer >>

Ritorno al sommario


Requisiti del computer

Questo programma viene eseguito su una piattaforma a 32 bit di Windows, come Microsoft Windows®7, Microsoft® Windows Vista e Microsoft Windows® XP. Un processore a 1 GHz dovrebbe fornire una velocità di calcolo ragionevole e per i lavori con il massimo di 15 camere, i sistemi a più alta velocità sono suggerite.

Come esempio, un lavoro di 15 stanze esecuzione su un sistema CPU multi-core a 3 GHz richiede meno di un minuto e un sistema CPU single 3 GHz potrebbe richiedere circa due minuti per completare il massimo di 20 giorni di tempo di esecuzione simulata.

La capacità di esportare ed importare alcuni dati a e da un foglio di calcolo è fornita. Un computer che può essere eseguito una versione di foglio di calcolo di Windows dovrebbe essere in grado di eseguire AWDABPT per Edifici. I fogli di calcolo di sostegno per l'esportazione dei dati dalle tabelle di AWDABPT sono Microsoft® Excel, Open Office Calc e Corel® Quattro Pro (WordPerfect® Office X4).

Gli utenti di Microsoft Windows® Vista e Windows® 7 potrebbe essere necessario installare il software di installazione dal primo clic destro sul file di installazione e selezionando l'opzione Esegui come amministratore. Fate questo ogni volta che appare un messaggio riguardante i privilegi di amministratore, sebbene questo dovrebbe accadere soltanto due volte e non per uso normale del programma da quel momento in poi.

<< Descrizione di AWDABPT - Edifici

Informazioni richieste >>


Informazioni richieste

Alcuno o tutte informazioni seguenti è richiesta nello schedario di dati dell'input prima di eseguire il programma. Le voci precedute dal simbolo “ [image] ” comprendono i dati minimi richiesti per eseguire un ragionevole eseguire. Altri dati potrà essere i valori di default o zero.

Numero delle stanze fino ad un totale di quindici.

Le dimensioni interne per ogni stanza dell'edificio e l'orientamento.

Spessore delle parti solide delle pareti, tetto/soffitto e pavimento.

Inclinazione tetto.

Superficie di area moltiplicatori, interno ed esterno, per le pareti e tetto.

Coefficienti di trasmissione (U-valori) per le pareti, tetto e pavimento.

I valori devono escludere le componenti di conduttanza della film superficiale dell'aria e di radiazione

(poiché essi sono calcolati dal programma).

Capienza termica e la densità delle pareti, tetto e pavimento.

Dimensioni della finestra e della porta, U-valore ed assorbimento solare. Due per ogni parete.

Ombreggiatura solare del tetto e di ogni parete - pannelli isolati o schermi di lamiera sottile.

L'uso di una cresta di sfiato sul tetto schermo solare.

Larghezza della gronda per ogni parete ed altezza di sopra/sotto della gronda la cima della parete.

Ombreggiatura delle porte.

Dissipazione di calore dell'apparecchiatura, tasso costante o tramite le variazioni orarie oltre 24 ore.

Capacitanza termica dell'apparecchiatura e stima della temperatura iniziale.

Conduttanza termica dell'apparecchiatura alla stanza.

Emissività delle superfici interne ed esterne.

Assorbimento solare delle superfici esterne.

Fattori di vista di stanza per lo scambio termico di irraggiamento.

Fuori ombra profilo di temperatura:

I Vostri dati orari, o,

Massimi giornalieri e oscillazione giornaliera per:

Profilo forniti da AWDABPT,

Un profilo più severe di temperatura simili a DEF(Aust) 5168 / STANAG 2895 A1 e A2 profili.

Un profilo di temperatura esterna dello modalità incendio

forestale/del cespuglio può essere sovrapposto sul profilo

fuori di temperatura in ombra fornito da AWDABPT per

guadagnare una certa valutazione dell'impatto sulle

temperature interne dell'edificio, per esempio, dentro

un bunker di protezione antincendio.

Velocità del vento e fattori di moltiplicatore vento per pareti (media) e il tetto, se presenti.

Medie giornaliere possono essere utilizzati per la velocità del vento.

Umidità relativa a periodo del massimo fuori della temperatura al giorno 1 o ai livelli giornaliera di U.R.

Torbidezza atmosferica (foschia).

Copertura nuvolosa.

Albedo (riflettività solare al suolo).

Conducibilità termica del suolo.

Giorno e mese per l'inizio della simulazione.

Latitudine, longitudine e longitudine di riferimento.

Altezza sopra il livello del mare del luogo.

Ora legale.

Carichi interni compresi i carichi latenti.

Immagazzinaggio termico nella stanza -

Capacitanza termica, temperatura iniziale,

Conduttanza termica all'aria della stanza,

Calore di fusione latente del materiale del cambiamento di fase e temperatura di transizione.

Fuori portata d'aria tasso del sistema di raffreddamento e temperatura di setpoint.

Uso di controllore di flusso aria variabile e la sua inferiore temperatura setpoint dell'aria esterna.

Conduttanza aria-aria dello scambiatore di calore (aria interna ad aria esterna).

Regolazioni di termostati per il circuiti di aria interno ed esterno ventilatori.

Raffreddamento refrigerato usando tipo domestico o industriale condizionatori

d'aria (progettato alla condizione operativo AS1861 A [35 °C fuori] o B [46 °C fuori]).

Capienza di raffreddamento e temperatura di setpoint.

Immagazzinaggio termico del sistema di refrigerazione e/o sistema di riscaldamento -

Capacitanza termica, temperatura iniziale,

Conduttanza termica all'aria della stanza,

Calore di fusione latente del materiale del cambiamento di fase e temperatura di transizione.

Riscaldamento usando convezione naturale o convezione forzata, con o senza immagazzinaggio termico.

Sistema di raffreddamento di memorizzazione dell'acqua -

Volume d'acqua, temperatura dell'acqua iniziale,

Capacità media di ventilconvettore esterno,

Capacità media di stanza scambiatore di calore:

ventola stanza è spenta, pompa ad acqua è acceso (convezione naturale),

ventola stanza e pompa ad acqua sono acceso (convezione forzata).

Temperatura alla quale pompa e la stanza ventola si accende.

Tempo di raffreddamento / impianto riscaldamento o di alimentazione di rete c.a. guasto.

Restauro tempo di ritardo di:

sistema di ventilazione dell'aria esterna,

sistema di raffreddamento refrigerato,

sistema di riscaldamento,

scambiatore di calore aria-aria.

<< Requisiti del computer

Uso del programma >>


Uso del programma

AWDABPT per gli edifici può fornire le buone stime della temperatura ambiente media di una vasta gamma tipi della multi-stanza e di singoli della costruzione e del riparo. Accerti prego che i dati richiesti dal programma siano una rappresentazione esatta della situazione modellante allo studio.

Le zone di incertezza per quanto riguarda i dati di input possono essere provate da un'analisi di sensibilità variando un parametro per volta con i valori sopra e sotto il valore originale.

Per esempio, la conduttanza termica dell'apparecchiatura che dissipa il calore per l'aria della stanza può essere un fattore significativo nella valutazione la temperatura ambiente tuttavia del relativo valore non può essere conosciuta con la certezza ragionevole. Inizi con un esegui usando il valore suggerito di 0,15 W/°C per 1 watt di dissipazione di calore dell'apparecchiatura. Allora provi i valori di 0,10 W/°C per 1 watt e di 0,20 W/°C per 1 watt. I profili medii risultanti di temperatura ambiente possono essere valutati per la varianza con la conduttanza.

Il programma calcola prima l'intervallo di tempo tra i saldi di calore per la stima della temperatura della stanza. Per realizzare un livello pratico di esattezza di simulazione, molto pochi presupposti sono fatti riguardo al comportamento termico della costruzione o del riparo. Il esegui-tempo quindi sarà un poco più lungo ma l'uscita di programma sarà più affidabile ed utile. Il funzionamento di programma può essere abortito in qualunque momento premendo il tasto "A"; i risultati fino all'ora precedente saranno ancora salvati.

I dati richiesti per la simulazione termica dell'edificio è memorizzato in un file di input di dati con l'estensione "dat". I file di dati da versioni precedenti non hanno dati sufficienti; controllare tutti i valori e salvare nuovamente.

Il titolo di lavoro è salvato anche con il corrispondente file di dati di output che è un file separato da virgole dei valori con il estensione "csv".

I risultati riportati in una tabella possono essere inviati a un foglio di calcolo utilizzando l'opzione "Trasmetta al foglio di calcolo" sulla Tabella moduli. Il foglio di calcolo sotto "Opzioni" selezionato sarà aperto se non è già aperto e un nuovo foglio (o foglio di lavoro) sarà aggiunto. La sua finestra di tabulatore può essere necessario fare clic per rendere attiva la sua finestra.

<< Informazioni richieste

Aggiunta di Stanze e Spazi >>


Aggiunta di Stanze e Spazi

Stanze supplementari possono aggiunto ad un lavoro esistente incrementando ad un massimo di quindici il 'Numero delle stanze' su / giù controllo sullo schermo principale. Quindi completare l'immissione dei dati per le nuove stanze insieme alle modifiche alle stanze esistenti, a partire dal primo con il modulo "Dimensioni e Orientamento":

Dimensioni e Orientamento

Edificio Layout

Pareti, Tetto, Pavimento

Moltiplicatore del vento, nella forma "Condizioni Esterna"

Emissività, Coefficienti Assorbimento, Fattori di Vista

Ombreggiature solari

Tutti gli altri ingressi come richiesto per

dissipazione del calore,

raffreddamento,

riscaldamento, e

guasto degli impianto.

Uno spazio è una zona adiacente a una o più stanze e ha un profilo di temperatura predeterminato. Lo spazio non deve essere una stanza completa. Lo spazio deve avere almeno una adiacente parete, soffitto o pavimento le cui proprietà devono essere definite da quella stanza adiacente. Il profilo di temperatura spaziale può essere una temperatura costante. Le altre opzioni sono la temperatura esterna all'ombra che può essere attenuato utilizzando un fattore di smorzamento, le temperature delle camere adiacenti o la media del fuori attenuato e le temperature stanze adiacenti.

Utilizzare il modulo "Dimensioni e Orientamento" per la candidatura quale stanza è quella di essere uno spazio. Il modulo "Adiacenti spazi interni con una temperatura definita" prevede la selezione del profilo di temperatura predeterminato ed il collegamento si trova sul modulo "Condizioni Esterna".

<< Uso del programma

Appunti sui Dati di Input >>


Descrizione del lavoro

Il modulo di descrizione del lavoro offre una casella di testo per immettere una breve descrizione del lavoro particolare di simulazione.

La casella Data può essere aggiornata facendo doppio clic sulla data e ora corrente immediatamente superiore.

<< Appunti sui Dati di Input

Dati di Input | Ubicazione dell'edificio >>


Ubicazione dell'edificio

Selezionare la casella di N o di S per scegliere l'emisfero boreale o del sud.

Selezionare se il fuso orario è est o ad ovest del meridiano di Greenwich.

Le unità di latitudine e longitudine sono gradi e minuti e devono essere immessa nel formato DDD.MM. Ad esempio, latitudine 31° 52' sud viene immesso come 31.52 nella casella di input e la casella di controllo S latitudine è spuntata.

Il programma applica l'adeguamento l'ora legale di un'ora, quando questa opzione è selezionata, sottraendo 15 gradi da, a est di Greenwich, o l'aggiunta di 15 gradi, a ovest di Greenwich, la longitudine dato durante l'esecuzione del lavoro.

L'altezza del cantiere edile sul livello del mare è richiesta poiché le proprietà di cambiare aria con l'altezza, la densità dell'aria diminuisce con l'altezza. Immettere l'altezza in metri.

Le longitudini di riferimento per Australia e Nuova Zelanda sono (longitudine est):

UTC+8 Standard occidentale | 120°
UTC+9:30 Centrale Standard | 142° 30’
UTC+8 Standard orientale | 150°
UTC+12 Nuova Zelanda Standard | 180°

Alcune delle longitudini di riferimento per l'Asia e l'India sono (longitudine est):

UTC+5:30 India Standard | 82° 30’
UTC+6 Asia centrale Standard | 90°
UTC+7 Standard Sud Est Asiatico | 105°
UTC+8 Cina Standard | 120°

Alcune delle longitudini di riferimento per l'Africa e il Medio Oriente sono (longitudine est):

UTC+1 Africa occidentale Standard | 15°
UTC+2 Egitto Standard | 30°
UTC+2 Standard medio Oriente | 30°
UTC+2 Sud Africa Standard | 30°

Alcune delle longitudini di riferimento per l'Europa e la Russia sono (longitudine est):

UTC+1 Centrale europea Standard | 15°
UTC+2 Standard europeo orientale | 30°
UTC+3 Mosca Standard | 45°

Alcune delle longitudini di riferimento per il Nord-America e del Pacifico sono (longitudine ovest):

UTC-4 Atlantico Standard | 60°
UTC-5 Standard orientale | 75°
UTC-6 Centrale Standard | 90°
UTC-7 Standard montagna | 105°
UTC-8 Pacific Standard | 120°
UTC-9 Alaska Standard | 135°
UTC-10 Hawaii-Aleutine Standard | 150°

Alcune delle longitudini di riferimento per il Sud-America (longitudine ovest):

UTC-3 Argentina Standard | 45°
UTC-3 Brasile Standard | 45°
UTC-4:30 Venezuela Standard | 67° 30’

<< Dati di Input | Descrizione del lavoro

Dati di Input | Tempo dell'anno >>


Tempo dell'anno

Il giorno e il mese dell'anno indicare al programma quale giorno è quello di essere il primo giorno. L'irraggiamento solare viene stimata per quel giorno e per ogni giorno successivo nel periodo di analisi selezionata sotto "Esegui Opzioni".

Se l'ora legale è richiesto, selezionare la casella appropriata sul modulo "Ubicazione".

<< Dati di Input | Ubicazione dell'edificio

Dati di Input | Dimensioni e l'orientamento >>


Edificio dimensioni e l'orientamento

Edificio dimensioni e Orientamento

L'orientamento dell'edificio o riparo è l'angolo in gradi tra il Nord e la normale del Nord più rivolto parete. L'angolo è positivo per l'Oriente. Ad esempio, se la normale del Nord più rivolto della parete è di 15° verso l'Occidente, l'orientamento viene digitato come -15°.

La lunghezza, la larghezza e l'altezza della stanza sono in metri. Queste dimensioni sono le distanze interne (della stanza).

La stanza, o zona, può essere selezionata per essere uno spazio che confina con pareti, soffitti e / o pavimenti di una o più stanze. Nessun dimensioni sono necessari quando la selezione è fatta. Uno spazio non può essere adiacente ad un altro spazio.

<< Dati di Input | Tempo dell'anno

Dati di Input | Edificio Layout >>


Edificio Layout

Il modulo "Edificio Layout" è progettato per posizionamento stanze adiacenti gli uni agli altri, ove applicabile e per nominare le superfici sono esterne. Esso deve essere completato prima di trasferirsi ai dettagli per le pareti, tetto, soffitto e pavimento.

Una parete, il tetto ed il pavimento possono essere parzialmente esterni così come la compartecipazione della sezione restante con una o più stanze e / o spazi.

Sul modulo, nella colonna per la stanza corrente, immettere una "E" o "e" se il muro, il tetto o il pavimento è interamente o parzialmente esterna. Un doppio clic fornirà la "E". Un singolo click si annulla un 'E'.

Un singolo clic fornirà il numero di stanza di una stanza adiacente nella colonna per quella stanza adiacente. Se la stanza adiacente è uno spazio, un altro clic fornirà una 'C' per registrare il fatto. Un altro clic singolo rimuoverà il contenuto della casella di input.

Quando il numero di stanza selezionata nel controllo di scorrimento è uno spazio (non una stanza completa), la colonna "Questo spazio" non è abilitato in quanto uno spazio non può avere un esterno parete, soffitto o pavimento, come fa una stanza normale. Inserire un 'C' nella colonna per le camere adiacenti al corrispondente parete, soffitto e pavimento e forniscono anche le aree comuni.

Se c'è qualche incoerenza nei dati indicati sul modulo "Pareti, tetto, pavimento" dopo la modifica (ad esempio una sezione di parete esterna non mostrando come esterno), andare al modulo "Edificio Layout", salvarlo per consentire l'aggiornamento e quindi restituire.

Fornire l'area della superficie interna per ogni sezione.

<< Dati di Input | Dimensioni e Orientamento

Dati di Input | Spessori >>


Spessori

Lo spessore delle pareti, tetto e pavimento è in millimetri (mm).

Se lo spessore della parete, del tetto o del pavimento è di meno di 1 mm, il programma assume che sia termicamente sottile e per cui il default proprietà termiche sono utilizzate.

<< Dati di Input | Edificio Layout

Dati di Input | U-Valori >>


U-Valori

Il U-valore è la conducibilità termica generale della parete, del tetto o del pavimento e comprende tutte le lacune di aria ma esclude il film coefficienti di aria che sono calcolati dal programma in funzione del vento dominante, della ventilazione della stanza e delle condizioni termiche.

Prenda la cura nella calcolazione del U-valore se ci sono percorsi due o più termici paralelamente. Usi il "Aiuto di calcolo percorso termale" fornito nel "Pareti, tetto e pavimento" modulo.

Il calcolo specifico dei U-valori, piuttosto che la selezione dei valori approssimativi da una tabella di ricerca di varia parete, tetto e pavimento tipi di costruzione, può fornire la maggior accuratezza nella modellistica della costruzione.

Quando il pavimento è sul terreno, può essere necessario includere come parte del pavimento tutti i materiali che vengono aggiunti a sostenere il pavimento come un letto di sabbia (sabbia asciutta ha una resistenza termica di circa 3,3 m°C/W), isolamento in polistirene o perle di polistirene (utilizzato per stabilizzare una lastra di cemento nel terreno nero o condizioni simili). Uno spazio d'aria può esistere sotto una lastra di cemento in alcune condizioni.

Se lo spessore della parete, del tetto o del pavimento è di meno di 1 mm, il programma assume che sia termicamente sottile e un U-valore di 40 W/m²°C è utilizzato.

Si noti che la superficie interna ed esterna coefficienti di film d'aria che vengono calcolate dal programma si aggiungono a questo U-valore. (Assicurarsi che tutti i dati da altre fonti escludano quelli componenti film dell'aria).

Metodo di calcolo

Resistenza termica = resistività termica x spessore

U-valore = 1 / (resistenza termica)

Ad esempio, il U-valore di una parete con rivestimento in lamiera d'acciaio su entrambi i lati, 50 mm di isolamento, lamina riflettente, 30 mm traferro è, escludendo i studs di parete (l'intelaiatura del muro):

Lamiera d'acciaio | 1 mm • 0,021 m°C/W | = 0,000021 m²°C/W
Traferro, una superficie riflettente |  | = 0,61
Lana minerale | 50 mm • 29 m°C/W | = 1,45
Lamiera d'acciaio |  | = 0,000021
 |  | -------------
 | Resistenza totale | = 2,06 m²°C/W
 | U-valore | = 0,49 W/m²°C.

Si noti che la resistenza totale è l'aggiunta in serie delle quattro resistenze componenti.

Le studs dovrebbero essere incluse nel calcolo. I studs sono in acciaio, 80 mm in profondità, con 1,6 mm spessore anime. C'è, in media, 2 m di lunghezza dell'intelaiatura del muro per 1 m² di superficie della parete. Il secondo percorso del flusso di calore di

0,0016 m • 2 m = 0,0032 m²

esiste in parallelo con la parte isolata della parete.

Laresistenza del percorso di flusso di calore dell'intelaiatura del muro è:

0,082 m (anime) • 0,021 m°C/W =0,00172 m²°C/W.

Contabilità per le rispettive aree della sezioni trasversali dei due percorsi di flusso di calore consente il calcolo del U-valore complessivo. In primo luogo, dividere per le rispettive aree di ottenere le resistenze effettive:

Percorso isolato 2,06 m²°C/W / (1 - 0,0032) m²= 2,07 °C/W

Ponte termico, cioè studs 0,00172 / 0,0032= 0,54 °C/W

Resistenze in parallelo: (2,07 • 0,54) / (2,07 + 0,54) = 0,43 °C/W

Pertantola resistenza complessiva è: area 1 m² • 0,43 °C/W =0,43 m²°C/W

e ilcomplessivo U-valore è 2,34 W/m²°C.

Noti la differenza significativa tra i due risultati del U-valore. Questo esempio dimostra la necessità di ridurre al minimo le ipotesi riguardanti le caratteristiche termiche dell'edificio oggetto di studio.

<< Dati di Input | Spessori

Dati di Input | Capienza termica >>


Capienza termica

La capienza termica è la capacità di accumulo termico del tetto, parete o pavimento in J/kg°C.

L'effetto di immagazzinaggio termico è, insieme con la resistenza termica, per ritardare il flusso di calore attraverso una parete. La densità è in kg/m³. La capienza complessiva e la densità per pareti percorso multiplo di vari materiali devono essere calcolati nel modo più accurato possibile. Riferisca al "Aiuto di calcolo percorso termale" fornito nel "Pareti, tetto e pavimento" modulo.

Quando il pavimento è sul terreno, può essere necessario includere come parte del pavimento tutti i materiali che vengono aggiunti a sostenere il pavimento come un letto di sabbia (sabbia asciutta ha una resistenza termica di circa 3,3 m°C/W), isolamento in polistirene o perle di polistirene (utilizzato per stabilizzare una lastra di cemento nel terreno nero o condizioni simili). Uno spazio d'aria può esistere sotto una lastra di cemento in alcune condizioni.

Se lo spessore della parete, del tetto o del pavimento è di meno di 1 mm, il programma assume che sia termicamente sottile. I valori di default vengono utilizzati per la capienza, 500 J/kg°C, e per la densità di 2.000 kg/m³ di spessore compreso tra 1 mm e 0,1 mm o 7.850 kg/m³ di spessore < 0.1 mm.

Metodo di calcolo

La capacitanza di un percorso con parecchi materiali in serie è calcolato sommando il capacitanze per i singoli materiali.

Questo esempio usa il tipo dell'intelaiatura della parete (studs di parete) descritto nel soggetto di U-valori. La capacitanza del percorso d'acciaio dell'intelaiatura della parete è:

La massa di acciaio = area trasversale • profondità • densità

= 0,0032 m² • 0,082 m • 7.850 kg/m³ = 2,06 kg

Capienza di acciaio = 500 J/kg°C

La capacitanza del percorso dell'intelaiatura del muro è 2,06 • 500 = 1.030 J/°C.

La capacitanza del percorso isolato è:

Massa di rivestimento in acciaio = 0,9968 m² • (0,001 • 2) m • 7.850 kg/m³ = 15,65 kg

Massa d'aria = 0,9968 m² • 0,030 m • 1,29 kg/m³ = 0,039 kg

Massa di isolamento = 0,9968 m² • 0,050 m • 32 kg/m³ = 1,595 kg

Massa totale = 17,283 kg

Capienza di acciaio = 500 J/kg°C

Capienza di isolamento = 920 J/kg°C

Capienza d'aria = 1.000 J/kg°C

Capacitanza di acciaio = 15,65 • 500 = 7.825 J/°C

Capacitanza di isolamento = 1,595 • 920 = 1.467 J/°C

Capacitanza d'aria = 0,039 • 1.000 = 39 J/°C

La capacitanza complessiva del percorso isolato è la somma dei valori di tre componenti

7.825 + 1.467 + 39 = 9.331 J/°C

La capacitanza complessiva della parete è la somma dei percorsi paralleli

1.030 + 9.331 =10.361 J/°C

La massa della parete di 1 m² di area è (2,06 + 17,28) = 19,34 kg, quindi lacapienza termica di parete complessiva è di 10.361 / 19,34 =536 J/kg°C.

<< Dati di Input | U-Valori

Dati di Input | Densità >>


Densità

La densità è in kg/m³.

La capienza complessiva e la densità per pareti percorso multiplo di vari materiali devono essere calcolati nel modo più accurato possibile. Riferisca al "Aiuto di calcolo percorso termale" fornito nel "Pareti, tetto e pavimento" modulo.

Quando il pavimento è sul terreno, può essere necessario includere come parte del pavimento tutti i materiali che vengono aggiunti a sostenere il pavimento come un letto di sabbia (sabbia asciutta ha una resistenza termica di circa 3,3 m°C/W), isolamento in polistirene o perle di polistirene (utilizzato per stabilizzare una lastra di cemento nel terreno nero o condizioni simili). Uno spazio d'aria può esistere sotto una lastra di cemento in alcune condizioni.

Se lo spessore della parete, del tetto o del pavimento è di meno di 1 mm, il programma assume che sia termicamente sottile. I valori di default vengono utilizzati per la capienza, 500 J/kg°C, e per la densità di 2.000 kg/m³ di spessore compreso tra 1 mm e 0,1 mm o 7.850 kg/m³ di spessore < 0.1 mm.

Metodo di calcolo

Per l'esempio descritto nel soggetto di U-valori, la massa della parete è 19,34 kg. Lo spessore della parete è 82 mm.

La densità della parete è pertanto 19,34 kg / (1 m² • 0,082 m) = 236 kg/m³.

<< Dati di Input | Capienza termica

Dati di Input | Inclinazione tetto >>


Inclinazione tetto

L'inclinazione è in gradi sopra l'orizzontale. Se il tetto è spiovente e il soffitto è orizzontale, inserire l'inclinazione del tetto.

Si noti che nei ripari naturalmente raffreddato, l'inclinazione di 15 - 20° dovrebbe essere usato per realizzare la buona corrente d'aria di convezione.

<< Dati di Input | Densità

Proprietà termiche di alcuni materiali >>


Proprietà termiche di alcuni materiali

Materiale | Resistività m°C/W | Capienza J/kg°C | Densità kg/m³
Spazi aerei Pareti: 2 superfici alta emettenza 1 superficie emettenza bassa 2 superfici emettenza bassa Spiovente del tetto ventilato spazio, il flusso di calore verso il basso: 2 superfici alta emettenza 1 superficie emettenza bassa Non ventilato tetto spiovente spazio, il flusso di calore verso il basso: 2 superfici alta emettenza 1 superficie emettenza bassa | Resistenza 0,16 m²°C/W 0,61 m²°C/W 0,66 m²°C/W 0,46 m²°C/W 1,36 m²°C/W 0,28 m²°C/W 1,09 m²°C/W | 1.000 | 1,29 (15 °C, 101.325 Pa)
Alluminio | 0,005 | 1.000 | 2.675
Mattone argilla - asciutto argilla - 10% umidità cemento, calcestruzzo riempito se cavità | 1,23 0,69 2,50 | 920 920 830 | 1.760 1.935 1.200
Calcestruzzo (1:2:4) ad alta resistenza 30 MPa leggero (controllare i dati del produttore) | 0,69 1,07 7,69 6,25 5,26 | 840 860 1.000 1.000 1.000 | 2.400 2.450 500 600 700
Rame | 0,0026 | 420 | 8.800
Vetro | 0,95 | 845 | 2.505
Pannello rigido | 4,0 | 1.320 | 1.400
Ghiaccio | 0,45 | 2.100 | 918
Isolamento mineral wool fibra di vetro doppia faccia riflettente | 29,0 29,0 1,06 m²°C/W | 920 880 10 | 32 30 250
Materiale del cambiamento di fase | riferisca aImmagazzinaggio Termico
Cartongesso | 5,8 | 860 | 1.220
Schiuma fenolica | 26,3 | 620 | 32
Polistirene | 26,0 | 310 | 16
Poliuretano | 40,0 | 460 | 24
Acciaio | 0,021 | 500 | 7.850
Pavimento in vinilici | 1,3 | 940 | 1.830
Legname legno duro pino compensato | 6,0 9,5 5,3 | 2.600 1.540 1.600 | 710 650 530
Acqua | 1,6 | 4.187 | 1.000

Emissività e Assorbimento solare

Materiale | Emissività | Assorbimento solare
Foglio di alluminio | 0,03 | 0,15
Mattone - rosso - grigio | 0,86 0,87 | 0,80 0,61
Calcestruzzo | 0,91 | 0,62
Ferro zincato - nuovo - esposto alle intemperie | 0,32 0,75 | 0,06 0,51
Superfici verniciate bianco (ZnO) bianco (acrilico) giallo semaforo rosso rosso scuro nebbia verde verde scuro luce blu blu scuro nero | 0,88 (tutto) | 0,15 - 0,18 0,26 0,33 0,44 0,57 0,69 0,88 0,88 0,91 0,94

<< Visualizzazione dei Risultati | Stampa i risultati

Modulo per gli ausili per il calcoli >>


Porte e finestre

Un portello e una finestra, o due portelli o due finestre possono essere forniti in ogni parete.

Il portello/finestra può essere un portello di entrata normale, una finestra tipica, una piastra dell'entrata guida di onde o una certa altra zona di una parete con differenti proprietà termiche. Essa può situato a qualsiasi altezza della parete.

Il portello è modellato come percorso semplice di conduzione di calore senza immagazzinaggio.

Se è una finestra, quindi l'assorbimento solare è di essere approssimativamente il fattore di trasmissione di vetro, circa 0,85 per chiaro vetro.

<< Proprietà termiche di alcuni materiali

Dati di Input | Edificio di superficie di area moltiplicatori >>


Edificio di superficie di area moltiplicatori

Le aree interne ed esterne superficie dell'edificio può essere variata inserendo un valore che è maggior di 1.

Un valore di meno di 1 può essere usato dove lo scambio di calore da convezione dalla superficie parzialmente è bloccato.

Per esempio, in lamiera di acciaio rivestimenti o coperture di tetti può avere un profilo che dà un'area che è 20% più della zona di una lamiera piana della stessa taglia. Il moltiplicatore di area è 1,2 in questo caso.

<< Dati di Input | Porte e finestre

Dati di Input | Tutte pareti sono le stessa? casella di controllo >>


Tutte pareti sono le stessa? casella di controllo

Selezionando c'è ne delle caselle di controllo per lo spessore, il U-valore, la capienza termica e/o la densità copierà i dati dalla Sezione 1 della parete del nord alla Sezione 1 (soltanto) delle altre tre pareti di quella stanza.

<< Dati di Input | Edificio di superficie di area moltiplicatori

Dati di Input | Pulsante copia >>


Pulsante copia

La casella immediatamente sopra il "Pulsante copia", per una sezione del tetto, della parete, o del pavimento, indica il numero della stanza con cui è condiviso tale sezione.

Uno scattare sul "Pulsante copia" invierà i dati per spessore, il U-valore, la capienza termica e la densità al modulo per quella stanza in modo che non debba essere immessa ancora.

A meno che le stanze siano identiche, sarà necessario da andare alla nuova stanza e da rimuovere alcuni dei dati copiati e da aggiungere i nuovi dati. Ignori dai messaggi fuori dei limiti durante il processo di copia se compaiono.

<< Dati di Input | Tutte pareti sono le stessa? casella di controllo

Dati di Input | Superficie esterna >>


Superficie esterna

Un segno di spunta nella casella di superficie esterna indica che la sezione è stato nominato come la sezione esterna della parete, o sul tetto o sul pavimento, durante l'inserimento dei dati nel "Edificio Layout" modulo.

Se durante l'inserimento dei dati e il processo di editing, sembra che vi sia una contraddizione lì, tornare al modulo Edificio Layout, salvarlo e continuare l'immissione dei dati.

<< Dati di Input | Pulsante copia

Emissività, Coefficienti Assorbimento Solare, Fattori di Vista >>


Emissività

L'emissività di una superficie è una misura della sua capacità di scambiare calore con altre superfici dalla radiazione a temperature di superficie inferiore a circa 100 °C.

I buoni emettitori hanno un valore vicino a 1 ed i poveri emettitori sono vicini a 0.

L'emissività è generalmente indipendente dal colore di superficie. Le superfici dell'apparecchiatura dovrebbero essere verniciate tutto il colore per permettere lo scambio di calore di radiazione che può essere maggior di quello da convezione. Usando un'emissività dell'apparecchiatura di per esempio 0.01 forzerà lo scambio di calore dell'apparecchiatura per essere da convezione soltanto.

Il metallo lucido e le superfici placcate, metallo cromato, ecc, hanno valori bassi meno di 0,3 in modo da non sono efficienti nell'irradiamento del calore internamente generato.

Le superfici verniciate hanno i valori di circa 0,9, ferro zincato 0,75 e calcestruzzo 0,91.

Materiale | Emissività
Foglio di alluminio | 0,03
Mattone - rosso - grigio | 0,86 0,87
Calcestruzzo | 0,91
Ferro zincato - nuovo - esposto alle intemperie | 0,32 0,75
Superfici verniciate bianco (ZnO) bianco (acrilico) giallo semaforo rosso rosso scuro nebbia verde verde scuro luce blu blu scuro nero | 0,88 (tutto)

<< Emissività, Coefficienti Assorbimento Solare, Fattori di Vista

Coefficienti assorbimento solare >>


Coefficienti assorbimento solare

Il fattore solare di assorbimento di una superficie è una misura della quantità di energia solare irradiata assorbe aumentando così la sua temperatura. Si è generalmente di colore dipendente.

I valori di assorbimento solari riguardano il schermo solare quando una è usata.

Nella scelta di un valore, si dovrebbe tener conto per l'alterazione della superficie a causa di agenti atmosferici. Ciò può aumentare il assorbimento solare confrontato a quello della superficie una volta nuova.

Materiale Assorbimento solare
Foglio di alluminio | 0,15
Mattone - rosso - grigio | 0,80 0,61
Calcestruzzo | 0,62
Ferro zincato - nuovo - esposto alle intemperie | 0,06 0,51
Superfici verniciate bianco (ZnO) bianco (acrilico) giallo semaforo rosso rosso scuro nebbia verde verde scuro luce blu blu scuro nero | 0,15 - 0,18 0,26 0,33 0,44 0,57 0,69 0,88 0,88 0,91 0,94

<< Emissività, Coeff. Assorb. Solare, F. di Vista | Emissività

Fattori di vista >>


Fattori di vista

Il programma richiede la selezione di tre fattori di vista che indicano la misura in cui le superfici interne vedersi per lo scambio di calore irradiato.

I fattori sono:

apparecchiatura - a - le pareti,

apparecchiatura - a - il soffitto, e

apparecchiatura - a - il pavimento.

Per una situazione tipica con la maggior parte dell'apparecchiatura vicino alle pareti, il fattore di vista dell'apparecchiatura - a - le pareti può essere 0.6.

I fattori di soffitto e pavimento hanno valori più bassi a causa di una linea meno diretto di vista, così i valori di 0,2 può essere usato.

In ogni caso, la somma dei tre fattori di vista deve essere uguale 1.

<< Emissività, Coeff. Assorb. Solare, F. di Vista | Coefficienti assorbimento solare

Apparecchiatura | Dissipazione del calore >>


Dissipazione del calore

La dissipazione di calore dell'apparecchiatura è la quantità di calore che è disponibile per il rilascio nella stanza e per immagazzinaggio interno nella massa termica dell'apparecchiatura.

La temperatura media dell'apparecchiatura è calcolata dal programma tali che sia la convezione e trasferimento del calore di radiazione verificarsi (in totale) a livello di dissipazione di calore dell'apparecchiatura.

La dissipazione di calore può essere fornita come quantità costante o come valori orari nel corso di un periodo di 24 ore.

Nota: L'apparecchiature che non dissipa il calore, compreso le batterie in cui co-individuata, può essere trattata come un immagazzinamento termico sensibile della stanza.

Per copiare e incollare i valori per la dissipazione di calore dell'apparecchiatura all'ora, utilizzare il pulsante sinistro del mouse:-

Fare doppio clic su un valore da copiare. Un clic in un'altra casella di immissione dati sovrascrive il contenuto. Annullare questo metodo della colla con un clic su un'area vuota del modulo.

<< Emissività, Coeff. Assorb. Solare, F. di Vista | Fattori di vista

Apparecchiatura Dissipanti Calore | Caratteristiche >>


Caratteristiche dell'apparecchiatura

La capacitanza termica dell'apparecchiatura in J/°C è la quantità di calore che può memorizzare per 1 °C aumento del nella sua temperatura.

Quando i valori effettivi non sono noti, quindi utilizzare una capacità termica di 500 J/kg°C ed ottenga la massa dell'apparecchiatura.

La sua conduttanza per l'aria della stanza in W/°C è il rilascio di calore medio per un cambiamento di 1 °C della sua temperatura.

I valori effettivi sono difficili da stabilire e può variare da 10 a 150 W/°C o più.

È meglio scegliere un valore nella gamma di 15 a 75 W/°C, se i valori non possono essere altrimenti determinati. Parecchi valori dovrebbero essere tentato di determinare il significato della conduttanza per la situazione particolare che è studiata.

In alternativa, utilizzare 150 J/°C per 1 watt di dissipazione del calore. La conduttanza può essere 0,15 W/°C per 1 W.

La temperatura iniziale dell'apparecchiatura è la vostra stima della sua temperatura media alle 01:00 il giorno 1, o il giorno 0 nel caso di un un peso massimo -tipo di edificio. Una buona stima è importante soltanto quando la massa dell'apparecchiatura è molto alta, o l'edificio è termicamente sottile e un giorno esegui sta facendo. Se necessario, faccia parecchi esecuzioni alle temperature iniziali selezionate per testare la sensibilità della temperatura nella stanza per la temperatura iniziale. Tuttavia, il programma stimerà una temperatura iniziale per ogni stanza che spesso è soddisfacente.

Nota: La temperatura ambiente è molto dipendente dalla stanza capacitanza termica. Per esempio, riducendo la massa della batteria e dell'apparecchiatura e la dissipazione di calore da un quarto può produrre una temperatura ambiente leggermente più alta rispetto al picco che per la condizione originale. Questo effetto si trova principalmente in edifici mal isolati e rifugi. La temperatura bassa notte sarà inferiore a quella per il caso di originale.

<< Apparecchiatura | Dissipazione del calore

Apparecchiatura | Immagazzinaggio termico nella stanza >>


Immagazzinaggio termico nella stanza

Oltre che l'immagazzinaggio termico di apparecchiatura che dissipa il calore, ci può essere l'altra apparecchiatura che non dissipa il calore, la mobilia, ecc. nella stanza. Ci può anche essere immagazzinaggio materiale del cambiamento di fase fornito per limitare l'aumento di temperatura ambiente dopo un guasto del sistema di raffreddamento.

La capacità termica sensibile del deposito è la proprietà che indica il quanto calore può essere memorizzato per un cambiamento dato nella temperatura dell'immagazzinaggio. La sua unità è J/°C.

Le batterie possono anche essere incluse se sono nella stanza. Quando in un armadio ventilato esternamente, le batterie offrono poca assistenza nel limitare di temperatura; consideri che come stanza separata. Usi 500 J/kg°C per calcolare la capacitanza di apparecchiatura, 2.600 J/kg°C per le batterie a meno che meglio valori siano conosciuti.

La capacità termica latente (Joule) è la proprietà che indica il quanto calore può essere memorizzato per una massa data quando non c'è cambiamento nella temperatura dell'immagazzinaggio. Cioè l'immagazzinaggio è alla sua temperatura di transizione.

Un immagazzinaggio materiale del cambiamento di fase può avere le seguenti caratteristiche:

Materiale basato del cloruro di calcio:

sensibile 3.520 J/°C/l (la l è litro)

latente 320.400 J/l

transizione 29 °C

il pacchetto è un tubo di 0,81 l.

Materiale basato del solfato di sodio:

sensibile 3.600 J/°C/l

latente 270.000 J/l

transizione 31 °C

il pacchetto è un tubo di 1,0 l.

La conduttanza all'aria della stanza dipenderà sopra se un ventilatore o i ventilatori è usato. Parecchi piccoli ventilatori che fanno circolare l'aria ad una velocità media bassa sopra l'immagazzinaggio termico della stanza forniranno una conducibilità di circa 2 o 3 W/m²°C. Ad esempio, un deposito del PCM utilizzato a livello del soffitto avrà una conduttanza, W/°C, di

3 W/m²°C x 0,12 m²/tubo x numero di tubi.

< 1 W/m²°C x 0,12 m²/tubo x numero di tubi, senza assistenza.

<< Apparecchiatura Dissipanti Calore | Caratteristiche

Interni Carichi >>


Interni Carichi

I seguenti carichi interni della stanza possono essere inclusi come valori orari durante un giorno:

Illuminazione (W)

Potenza, computer, elettrodomestici (W).

Gente (W, sensibile)

Calore latente dalla gente (W, latente)

Altri dell'umidità interna (g/ora)

Il calore latente dalla gente è convertito in umidità supplementare della stanza basata sui tasso di respirazione tipico ed esalazione di umidità per una persona di poca attività con un calore latente di 55 W. Il programma sarà regolare l'umidità dato fuori in modo proporzionale, così, per esempio, 110 W impostati possono rappresentare due genti di poca attività o una persona che intraprendono il lavoro moderato. Il carico corrispondente calore sensibile di gente possono essere immesso sotto "Gente" sul modulo.

Valori negativi per "Potenza" possono essere utilizzati per qualsiasi altro tipo di raffreddamento netto aggiunto ad una stanza.

Per copiare e incollare i valori all'interno di ogni gruppo, utilizzare il pulsante sinistro del mouse:-

Fare doppio clic su un valore da copiare. Un clic in un'altra casella di immissione dati sovrascrive il contenuto. Annullare questo metodo della colla con un clic su un'area vuota del modulo.

<< Apparecchiatura Dissipanti Calore | Immagazzinaggio termico nella stanza

Condizioni Esterne | Temperatura esterna >>


Temperatura esterna

La temperatura esterna all'ombra dell'aria è richiesto dal programma per ogni ora della simulazione, che può essere fino a 20 giorni (480 ore) a lungo.

Il programma calcola la temperatura esterna a ogni intervallo di tempo per interpolazione tra i dati orari. Dati di temperatura effettiva per una ubicazione possono essere iscritti o profili giornalieri possono essere prodotti a partire da dati meteorologici rilevanti utilizzando i profili standard forniti dal programma.

I vostri dati orari di temperatura esterna

Singoli dati orari possono essere utilizzati a partire da 01:00 del primo giorno per fino a 480 ore.

Questo è particolarmente utile per la validazione con i dati misurati da un test di edificio esistente..

Questi dati possono più successivamente essere osservati, modificati o aggiunti fino ad ora 480. Immettere un nuovo numero di temperatura nella scatola vuota, quindi premere "tasto d'invio" oppure fare clic sul segno di spunta verde.

Si noti che i dati orari saranno persi se il programma viene eseguito usando le opzioni 2 o 3 prima del salvataggio dello file di dati. È meglio salvare i dati in un file di dati di input adeguatamente identificati per la conservazione sicura.

Singoli dati orari possono essere importati da una colonna di foglio di calcolo o una riga copia negli appunti dal foglio di calcolo e quindi utilizzando il AWDABPT pulsante "Importi i dati dal foglio di calcolo per fino a 480 ore". I numeri di ora non sono richiesti. La prima ora è sempre ora 1 il giorno 1.

Più severe profili simili a DEF(Aust) 5168 / STANAG 2895 cicli

Il programma prevede tre opzioni di profilo che sono simili alle DEF(AUST) 5168 / STANAG 2895 fuori cicli di temperatura A1 e A2.

Opzione 1 è un profilo di 10 giorni massimi di 44 °C, 14 °C oscillazione giornaliera (ciclo A2), con il giorno 5 a massimo 49 °C e 17 °C oscillazione giornaliera (A1). Ogni giorno si ripete se un 11 per 20 giorni di esecuzione è selezionata.

L'opzione 2 consente l'ingresso dei massimi giornalieri e delle oscillazioni giornaliere per i fino a 20 giorni, con i profili di ogni giorno in base al profilo del ciclo di A2.

Opzione 3 calcola un profilo per il valore del 86%, picco e oscillazione giornaliera, il giorno 5 è basato sul profilo del ciclo di A1, altri sono basati sul profilo del ciclo di A2. Ogni giorno si ripete se un 11 per 20 giorni di esecuzione è selezionata.

Questi profili sono un poco più severi di quella "ripetuta profilo giornaliero" poiché "le larghezze" dei loro picchi giornalieri sono più lunghi

Ripetuti profilo giornaliero

Usi questo profilo quando la risposta dello condizioni stazionarie è richiesta, per esempio uno condizione di onda di calore.

Il profilo generato dalla vostre temperatura massima giornaliera ed oscillazione giornaliera ha il picco giornaliera accadere a 2 pomeridiane e il minimo giornaliero a 06:00

Il massimo quotidiano per il giorno 3 può essere differente a richiesta.

Quando l'oscillazione giornaliera per una ubicazione non è conosciuta, una stima è data usando la differenza (massimo medio mensile - minimo medio mensile).

Incendio esterno scenario

<< Interni Carichi

Condizioni Esterne | Temperatura del suolo >>


Temperatura del suolo

La temperatura del suolo ad una profondità di 1 m per il tempo selezionato dell'anno è richiesta per gli edifici con il pavimento sulla terra.

Il programma utilizza questo valore per sviluppare un ambiente, che variano nel tempo, profilo di temperatura del suolo, compresa la temperatura di superficie del terreno, ad una distanza dalla costruzione e anche a due che si estende dal profilo dimensionale direttamente sotto l'edificio fino al profilo termico ambientale. Questo approccio fornisce un buon modello di scambio termico tra il pavimento e la terra.

La temperatura al suolo ad una profondità di 1 m ha potuto essere disponibile dal servizio di meteorologia nella vostra zona per alcune località o in alcuni casi dall'autore.

I valori tipici del massimo annuale una temperatura al suolo di 1 m. in Australia sono:

WA | 28 °C Sud a 38 °C del Nord
SA | 24 °C Sud a 34 °C al confine di NT
NT | a 40 °C vicino al confine di Qld
Qld | 37 °C interno centrale a 30 °C Costiero del sud
NSW | 30 a 36 °C Zone ad ovest
 | 25 a 28 °C Est di Stato
Vic | 22 a 29 °C
Tas | 16 a 20 °C

<< Condizioni Esterne | Temperatura esterna

Condizioni Esterne | Vento >>


Vento

La velocità del vento da usare è quella che sta avvicinandosi alla costruzione a circa 1.5 m. sopra il livello del suolo.

La velocità del vento sarà solitamente più bassa più vicino alla terra e più alta al livello del tetto.

Le opzioni sono per una velocità del vento che è presupposta per rimanere costante o per i valori medi giornalieri che devono essere fornite. In quest'ultimo caso, ai valori di copiare e incollare, utilizzare il pulsante sinistro del mouse:-

Fare doppio clic su un valore da copiare. Un clic in un'altra casella di immissione dati sovrascrive il contenuto. Annullare questo metodo della colla con un clic su un'area vuota del modulo.

I fattori di moltiplicatore del vento permettono che la velocità del vento sia cambiata per un valore medio per ogni parete, il tetto e per il pavimento (quando è sopra la terra).

Per esempio, un edificio con un tetto di safari con una gronda da 400 mm prenderà il vento e lo dirigerà attraverso la cavità del tetto schermo solare. Un moltiplicatore del vento di 1,3 - 3 può essere adatto.

Se non ci fosse gronda, il tetto safari probabilmente offrire un percorso di maggiore resistenza al flusso dell'aria, così un vento soffitto / tetto moltiplicatore di 0,5 a 0,9 può essere selezionato.

Il programma suggerisce i valori in base al numero di schermi solari e se un schermo solare ha una cresta di sfiato. Questi possono alterato a richiesta, per esempio, una stanza con un'altra stanza sopra esso dovrebbe avere un moltiplicatore del vento tetto/del soffitto di zero (benchè non sia necessario da fissarlo a zero poiché il programma applica soltanto l'effetto di vento alle superfici esterne ed sarà ignorare un valore in un caso del genere).

<< Condizioni Esterne | Temperatura del suolo

Condizioni Esterne | Umidità relativa >>


Umidità relativa

L'umidità relativa è il valore di percentuale a 2 pomeridiane il giorno 1.

Il valore è utilizzato per calcolare il contenuto di umidità nell'aria esterna e l'aria della stanza. Inizialmente, l'aria della stanza ha lo stesso contenuto di umidità come l'aria esterna, così come qualsiasi altri carichi di umidità interna.

Il contenuto di umidità dell'aria della stanza cambierà se utilizzato di fuori di ventilazione o aria condizionata. Il contenuto di umidità dell'aria di ventilazione esterna è anche rappresentato nei calcoli stanza di equilibrio di calore.

Condensazione

L'avvenimento di condensazione su qualsiasi superficie interna della parete, sul soffitto o sul pavimento può essere provato attivando la casella di controllo di condensazione.

Quando questa opzione è selezionata, il programma di stima se la condensazione è probabile che si verificano su ogni superficie interna della stanza.

Il punto di rugiada dell'aria camera viene calcolato dal programma e se una temperatura superficiale è minore o uguale al punto di rugiada camera prevalente, poi un una riga del messaggio sarà essere inclusi nel file di output a ogni ora che potrebbe verificarsi condensa.

<< Condizioni Esterne | Vento

Condizioni Esterne | Copertura nuvolosa >>


Copertura nuvolosa

La quantità di copertura nuvolosa è fornito usando l'unità standard "octas''.

Un cielo chiaro è 0 octas e un cielo coperto è di 8 octas. Inserire un valore da 0 a 8.

Le opzioni per i dati di input sono per la copertura nuvolosa che è presupposto per rimanere costante per tutto il periodo di analisi o per valori medi giornalieri che devono essere fornite. In quest'ultimo caso, utilizzare il pulsante sinistro del mouse per copiare e incollare i valori:-

Fare doppio clic su un valore da copiare. Un clic in un'altra casella di immissione dati sovrascrive il contenuto. Annullare questo metodo della colla con un clic su un'area vuota del modulo.

<< Condizioni Esterne | Umidità relativa

Condizioni Esterne | Radiazione solare >>


Irraggiamento solare

L'irraggiamento solare ricevuta su una superficie può essere variata tramite selezione del suo assorbimento solare, il fattore di torbidezza (foschia) dell'aria e la copertura nuvolosa.

La quantità di foschia, causata dall'umidità dell'aria, l'inquinamento, la polvere e albero evaporazione di olio può essere selezionato dalla tabella dei fattori di torbidezza forniti o immesso come un valore. L'aumento della intensità dell'irraggiamento solare a causa di aumenti di altitudine può essere contabilizzato abbassando il fattore di torbidezza conseguenza se il programma ha bisogno di ulteriori aggiustamenti.

L'importo della copertura nuvolosa può essere selezionato per attenuare l'irraggiamento solare anche.

Dopo una esegui è completata, il profilo dell'irraggiamento solare per ogni giorno può essere visualizzato graficamente o in formato tabulare. Il primo grafico / tabella mostra la radiazione diretta attenuato per foschia e copertura nuvolosa. Il secondo grafico / tabella mostra la radiazione assorbita, che è ora che la radiazione diretta attenuato dovuto gli assorbimenti solari, e maggiorato dell'importo di riflettanza a terra. Si presume che un tetto non riceve terra radiazione riflessa.

Un generatore adeguato di irraggiamento solare, sulla base del modello per l'equazione di tempo e della declinazione solare, è utilizzato. Cioè l'intensità dell'irraggiamento solare è modellata secondo al periodo dell'anno e dell'ora del giorno.

Ri-radiazione dalle superfici esterne al cielo inoltre è modellato poiché un modello di temperatura cielo che le stime la temperatura prevalente del cielo è costruita anche nel programma.

I dati orari di radiazione solare possono essere esportati in un foglio di calcolo dalla tabella di radiazione solare per ogni giorno di una esegui.

<< Condizioni Esterne | Copertura nuvolosa

Condizioni Esterne | Fattore di torbidezza >>


Fattore di torbidezza

La radiazione solare ricevuta su una superficie esterna è attenuata dalla foschia o la torbidezza dell'atmosfera e della distanza la radiazione solare attraversa l'atmosfera.

La quantità di foschia, causata dall'umidità dell'aria, l'inquinamento, la polvere e albero evaporazione di olio può essere selezionato dalla tabella dei fattori di torbidezza forniti o immesso come un valore. L'aumento della intensità dell'irraggiamento solare a causa di aumenti di altitudine può essere contabilizzato abbassando il fattore di torbidezza conseguenza se il programma ha bisogno di ulteriori aggiustamenti.

L'attenuazione dovuta alla distanza attraverso l'atmosfera percorsa dalla radiazione è calcolata dal programma in funzione del momento della giornata. L'attenuazione è meno a mezzogiorno solare e un massimo all'alba e al tramonto in quanto dipende dallo spessore della massa d'aria.

<< Condizioni Esterne | Radiazione solare

Condizioni Esterne | Riflettività solare al suolo >>


Riflettività solare al suolo

La riflettività solare al suolo è conosciuta come albedo ed è uguale al suolo l'energia solare riflessa divisa per l'energia solare incidente.

I valori tipici sono:

Erba verde | 0,26 | Erba asciutta | 0,19
Suolo asciutto nero | 0,14 | Suolo umido nero | 0,08
Sabbia bianca | 0,34 - 0,40 |  |
Suolo asciutto rosso | 0,25 - 0,30 | Suolo umido rosso | 0,10 - 0,15
Acqua | 0,03 - 0,40 |  |
Cemento | 0,20 - 0,38 |  |
Roccia | 0,12 - 0,15 |  |
Asfalto | 0,10 |  |

Il valore defult è 0,22.

Nota che solo la metà o meno del suolo riflette energia cade su una parete.

<< Condizioni Esterne | Fattore di torbidezza

Condizioni Esterne | Conducibilità termica del suolo >>


Conducibilità termica del suolo

La conducibilità termica di un suolo varia ampiamente a seconda del suo tipo e contenuto di umidità.

Il programma presuppone un valore predefinito di 0,9 W/m°C.

Un edificio con il suo pavimento su terreno naturale asciutto non è influenzata significativamente dalle proprietà del terreno nella maggior parte dei casi. Selezionare un valore tra le seguenti:

 | Secco | 10% di acqua | 20% di acqua |
Argille | 0,2 | 0,6 | 0,9 | W/m°C
Sabbie | 0,7 | 3,3 | 5,0 | W/m°C

<< Condizioni Esterne | Riflettività solare al suolo

Condizioni Esterne | Incendio esterno scenario >>


Incendio esterno scenario

L'opzione della modalità incendio esterno è fornito in merito alla "Profili di temperatura giorno identici" sotto modulo "Condizioni esterne".

Il tempo del fronte dell'incendio esterno è il tempo a cui si raggiunge l'edificio alla sua temperatura massima. Il corto, la linea verticale rossa sul grafico indica che il tempo.

Il programma assume che l'incidente temperatura esterna aumenta rispetto alla temperatura esterna prevalente in ombra fino alla temperatura massima del fuoco per un periodo di circa otto minuti.

La temperatura massima dell'incendio è presupposta per rimanere a quel livello per la durata immessa sulla modulo.

L'energia di calore radiante è presupposta per cadere sulla costruzione da un cielo che è alla temperatura massima dell'incendio immessa sulla modulo ed ai livelli calcolati pre e per inviare la durata dell'incendio.

Qualsiasi impianto di raffreddamento e di riscaldamento di funzionamento dovrebbe avere loro "Guasto Tempo" fissato al "fuoco tempo" o alla fine del periodo di funzionamento (per esempio giorno 20, dell'ora 24).

La copertura nuvolosa dovrebbe normalmente essere impostato su nuvoloso pieno, 8 octas, durante il periodo dell'incendio esterno. La velocità del vento dovrebbe essere superiore a 20 m/s (50 km/hr).

Nessun tentativo è fatto di simulare la bruciatura di qualsiasi parte della costruzione.

La temperatura ambiente media è indicata sui grafici come una linea rosso scuro per il periodo di un'ora dal momento in cui il fronte dell'incendio raggiunge l'edificio (altrimenti è blu scuro).

Si noti che la modalità incendio esterno è una simulazione che non è basata sulla convalida contro i dati in tempo reale quanto tali dati non sono disponibili (ai tempi di scrittura).

<< Condizioni Esterne | Conducibilità termica del suolo

Raffreddamento Refrigerato >>


Raffreddamento Refrigerato

Il raffreddamento refrigerato può essere fornito per controllare la temperatura dell'aria della stanza.

Può essere fornito da uno o più condizionatori d'aria domestici o industriali della stanza, o un sistema ad acqua refrigerata, per esempio.

Capienza di raffreddamento

Immagazzinaggio Termico

Carico di raffreddamento

<< Condizioni Esterne | Incendio esterno scenario

Raffreddamento Refrigerato | Capienza di raffreddamento >>


Capienza di raffreddamento

La capienza di raffreddamento totale (sensibile più latente) dei condizionatori d'aria o del sistema di refrigerazione è richiesta.

Due tipi di condizionatori d'aria sono disponibili. Il tipo 1 è lo standard domesticala cui capienza viene consegnato il rating a condizione A AS1861 operativo, una stanza di 27 °C e 35 °C di temperatura esterna all'ombra.

Per il tipo 1 il programma presuppone un sensibile ad un rapporto di capienza totale di 0,85. Esso adeguar anche la capienza di raffreddamento in funzione della temperatura esterna all'ombra in modo che il raffreddamento consegnato diminuisce con l'aumentare della temperatura come segue:

Raffreddamento consegnate a stanza = 0,85 • Capienza • (1 - (TA - 35) • 0,0167).

dove TA è la temperatura esterna all'ombra e Capienza è il valore inserito nei watt.

Il tipo 2 è lo standard industrialela cui capienza viene consegnato il rating a condizione B AS1861 operativo, una stanza di 27 °C e 46 °C di temperatura esterna all'ombra.

Per il tipo 1 il programma presuppone un sensibile ad un rapporto di capienza totale di 0,95 e esso adeguar anche la capienza di raffreddamento in funzione della temperatura esterna all'ombra in modo che il raffreddamento consegnato diminuisce con l'aumentare della temperatura come segue:

Raffreddamento consegnate a stanza = 0,95 • Capienza • (1 - (TA - 47,5) • 0,015).

Nota: molti produttori di aria condizionata indicare la capienza del compressore, che è maggiore l'effettiva consegna totale capacità di raffreddamento.

La temperatura di setpoint è la desiderata temperatura media della stanza. Il deadband è la piccola gamma di temperature sopra il eccessivo setpoint che là non è raffreddamento fornito. La banda proporzionale è la gamma di temperatura, sopra il deadband, sopra quale il raffreddamento consegnato è proporzionale alla temperatura quando in quella gamma, di modo che all'estremità superiore, ci è raffreddamento pieno, ed estremità inferiore, pari a zero di raffreddamento.

La casella di controllo per il condensatore nella stanza provvede alla situazione di un armadietto dell'apparecchiatura che incorpora il relativi propri sistema di refrigerato raffreddamento che rifiuta il calore nella stanza. Utilizzare questo di solito quando la stanza stessa non dispone di refrigerato raffreddamento. Quando la stanza in se ha refrigerato il raffreddamento, aggiunga un importo adatto alla quantità di dissipazione di calore dell'apparecchiatura tener conto di tale rifiuto di calore invece.

<< Raffreddamento Refrigerato

Raffreddamento Refrigerato | Immagazzinaggio Termico >>


Immagazzinaggio Termico

Un deposito termico del sistema di refrigerazione può essere usato per il raffreddamento in caso d'urgenza o rinforzare il sistema di raffreddamento in condizioni di carico di punta. L'immagazzinaggio termico può essere compreso nel sistema di refrigerazione, come, per esempio, un serbatoio di acqua refrigerata e /o nei materiali del cambiamento di fase.

La capacità termica sensibile del deposito è la proprietà che indica il quanto calore può essere memorizzato per un cambiamento dato nella temperatura dell'immagazzinaggio. La sua unità è J/°C.

La capacità termica latente è la proprietà che indica il quanto calore può essere memorizzato per una massa data quando non c'è cambiamento nella temperatura dell'immagazzinaggio. Cioè l'immagazzinaggio è alla sua temperatura di transizione. La sua unità è J.

Un immagazzinaggio materiale del cambiamento di fase può avere le seguenti caratteristiche:

Materiale basato del cloruro di calcio:

sensibile 3.520 J/°C/l (la l è litro)

latente 320.400 J/l

transizione 29 °C

il pacchetto è un tubo di 0,81 l.

Materiale basato del solfato di sodio:

sensibile 3.600 J/°C/l

latente 270.000 J/l

transizione 31 °C

il pacchetto è un tubo di 1,0 l.

La conduttanza all'aria della stanza dipenderà sopra se un ventilatore o i ventilatori è usato. Parecchi piccoli ventilatori che fanno circolare l'aria ad una velocità media bassa sopra l'immagazzinaggio termico della stanza forniranno una conducibilità di circa 2 o 3 W/m²°C. Ad esempio, un deposito del PCM utilizzato a livello del soffitto avrà una conduttanza, W/°C, di

2 W/m²°C x 0.12 m²/tubo x numero di tubi.

<< Raffreddamento Refrigerato | Capienza di raffreddamento

Raffreddamento Refrigerato | Carico di raffreddamento >>


Carico di raffreddamento

Il carico di raffreddamento della stanza è calcolato quando una temperatura ambiente del setpoint è fornita sulla modulo del Raffreddamento indipendentemente da fatto che altre informazioni sono fornite su quella modulo..

Così per le situazioni senza impianto di raffreddamento, la temperatura del setpoint della stanza sulla modulo del Raffreddamento dovrebbe essere dichiarata se un risultato significativo del carico di raffreddamento è richiesto.

La temperatura di setpoint del sistema di refrigerato raffreddamento è la temperatura controllo desiderato della stanza. Quando la temperatura ambiente è uguale a o di meno che del setpoint, soggetti alla regolazioni della banda proporzionale e del deadband, il raffreddamento trasportato è al livello calcolato, altrimenti è zero.

Il carico di raffreddamento è la quantità di raffreddamento che deve essere consegnato alla stanza, al fine di mantenere l'aria della stanza alla temperatura desiderata. Esso comprende il calore fornito dalle apparecchiatura e/o da altre fonti di calore come l'illuminazione.

La figura di carico di raffreddamento è differente alla figura disponibile del raffreddamento poiché l'ultimo è la quantità di raffreddamento che i sistemi di raffreddamento (aria della parte esterna, condizionatori d'aria, ecc.) possono fornire durante la loro fase attiva. Cioè il raffreddamento disponibile contiene c'è ne dal raffreddamento refrigerato, dai ventilatori esterni dell'aria, dagli scambiatori di calore aria-aria e/o dai sistemi di raffreddamento di memorizzazione dell'acqua. Quelle figure sono elencate nella tabella di output e il "csv" file. Nella tabella di output per la temperatura della stanza, la temperatura setpoint di carico di raffreddamento è dichiarata nella rispettiva intestazione della colonna.

<< Raffreddamento Refrigerato | Immagazzinaggio Termico

Riscaldamento >>


Riscaldamento

Il riscaldamento può essere fornito per controllare la temperatura dell'aria della stanza da convezione naturale o dai radiatori per convezione ad aria forzata.

Capienza di riscaldamento

Immagazzinaggio Termico

Carico di riscaldamento

<< Raffreddamento Refrigerato | Carico di raffreddamento

Riscaldamento | Capienza di riscaldamento >>


Capienza di riscaldamento

La capienza riscaldamento totale del sistema di riscaldamento è richiesta.

Due tipi di riscaldatori sono disponibili. Un riscaldatore di convezione naturale o un dispositivo di riscaldamento a convezione forzata dell'aria può essere selezionato.

La temperatura di setpoint è la desiderata temperatura media della stanza. Il deadband è la piccola gamma di temperature sotto il eccessivo setpoint che là non è riscaldamento fornito. La banda proporzionale è la gamma di temperatura, sotto il deadband, attraverso quale il riscaldamento consegnato è proporzionale alla temperatura quando in quella gamma, di modo che all'estremità inferiore, ci è riscaldamento pieno, ed estremità superiore, pari a zero di riscaldamento.

<< Riscaldamento

Riscaldamento | Immagazzinaggio Termico >>


Immagazzinaggio Termico

Un deposito termico del sistema di riscaldamento può essere usato per il riscaldamento in caso d'urgenza o rinforzare il sistema di riscaldamento in condizioni di carico di punta. L'immagazzinaggio termico può essere compreso nel sistema di riscaldamento , come, per esempio, un serbatoio di acqua riscaldata e / o nei materiali del cambiamento di fase.

La capacità termica sensibile del deposito è la proprietà che indica il quanto calore può essere memorizzato per un cambiamento dato nella temperatura dell'immagazzinaggio. La sua unità è J/°C.

La capacità termica latente è la proprietà che indica il quanto calore può essere memorizzato per una massa data quando non c'è cambiamento nella temperatura dell'immagazzinaggio. Cioè l'immagazzinaggio è alla sua temperatura di transizione. La sua unità è J.

Un immagazzinaggio materiale del cambiamento di fase può avere le seguenti caratteristiche:

Materiale basato del cloruro di calcio:

sensibile 3.520 J/°C/l (la l è litro)

latente 320.400 J/l

transizione 29 °C

il pacchetto è un tubo di 0,81 l.

Materiale basato del solfato di sodio:

sensibile 3.600 J/°C/l

latente 270.000 J/l

transizione 31 °C

il pacchetto è un tubo di 1,0 l.

La conduttanza all'aria della stanza dipenderà sopra se un ventilatore o i ventilatori è usato. Parecchi piccoli ventilatori che fanno circolare l'aria ad una velocità media bassa sopra l'immagazzinaggio termico della stanza forniranno una conducibilità di circa 2 o 3 W/m²°C. Ad esempio, un deposito del PCM utilizzato a livello del soffitto avrà una conduttanza, W/°C, di

2 W/m²°C x 0.12 m²/tubo x numero di tubi.

<< Riscaldamento | Capienza di riscaldamento

Riscaldamento | Carico di riscaldamento >>


Carico di riscaldamento

Il carico di riscaldamento della stanza è calcolato quando una temperatura ambiente del setpoint è fornita sulla modulo del Riscaldamento indipendentemente da fatto che altre informazioni sono fornite su quella modulo.

Così per le situazioni senza impianto di riscaldamento, la temperatura del setpoint della stanza sulla modulo del Riscaldamento dovrebbe essere dichiarata se un risultato significativo del carico di riscaldamento è richiesto.

La temperatura di setpoint del sistema di riscaldamento è la temperatura controllo desiderato della stanza. Quando la temperatura ambiente è uguale a o di meno che del setpoint, soggetti alla regolazioni della banda proporzionale e del deadband, il riscaldamento trasportato è al livello calcolato, altrimenti è zero.

Il carico di riscaldamento è la quantità di calore che deve essere consegnato alla stanza, al fine di mantenere l'aria della stanza alla temperatura desiderata. E 'il riscaldamento necessario in aggiunta a quello fornito dalle apparecchiatura e / o altre fonti di calore come l'illuminazione.

La figura del carico di riscaldamento è differente alla figura disponibile del riscaldamento poiché l'ultimo è la quantità di riscaldamento che il sistema di riscaldamento può assicurare durante la sua fase attiva. Quelle figure sono elencate nella tabella di output e il "csv" file. Nella tabella di output per la temperatura della stanza, la temperatura setpoint del carico di riscaldamento è dichiarata nella rispettiva intestazione della colonna.

<< Riscaldamento | Immagazzinaggio Termico

Aria Esterna | Ventilatore di aria esterno >>


Ventilatore di aria esterno

L'aria esterna può essere usata per raffreddare la stanza. Il ventilatore è controllato da un termostato della stanza su cui girate esso quando la temperatura dell'aria della stanza raggiunge la temperatura setpoint selezionata della stanza. Il raffreddamento ad aria esterno può essere usato contemporaneamente agli altri tipi disponibili di raffreddamenti. L'effetto di raffreddamento dell'aria esterna comprende il raffreddamento latente fornito dal suo contenuto di umidità.

La temperatura setpoint della stanza è la regolazione di termostato della stanza a cui i ventilatori esterni dell'aria sono accesi. I ventilatori funzioneranno a condizione che la temperatura dell'aria esterna sia 0.5 °C di meno che la temperatura dell'aria della stanza. L'aria esterna può essere consegnato ad una temperatura che è superiore o inferiore alla temperatura dell'aria esterna prevalente.

Questo del setpoint potrebbe essere sotto il del setpoint del condizionatore d'aria della stanza se uno è usato.

Il ventilatore può essere azionato prima e/o dopo un guasto di alimentazione di rete / sistema di raffreddamento come richiesto.

Il ventilatore consegnerà il proprio flusso completo al quale e oltre la temperatura di setpoint della stanza e zero flusso di sotto di essa.

Alternativamente, il ventilatore può trasportare una flusso d'aria che diminuzioni proporzionalmente con la temperatura esterna fino a che non sia zero ad una temperatura setpoint più bassa, come segue:

TA - TLow
Flusso d'aria = Flusso completo • ----------------- l/s

THi - TLow

dove

TA è la temperatura esterna all'ombra,

THi è la temperatura del setpoint della stanza a cui il flusso completo si verifica,

TLow è la temperatura fuori all'ombra in cui il ventilatore è quello di spegnere.

Il beneficio di questo è di fornire il migliore controllo di temperatura ambiente e di evitare i cambiamenti rapidi possibili nella temperatura della stanza deve essere presente un requisito.

L'opzione è fornita sulla forma per includere l'aria esterna nella stima del carico di raffreddamento.

<< Riscaldamento | Carico di riscaldamento

Raffreddamento da Aria Esterna | Scambiatore di calore aria-aria >>


Scambiatore di calore aria-aria

Un scambiatore di calore aria-aria trasferisce il calore per conduzione attraverso un metallo sottile o piatto di plastica utilizzando stanza separata e circuiti di aria esterna e ventilatori. Cioè, l'aria esterna non entrare nella stanza.

I dispositivi commerciali che sono adatti ad armadi dell'apparecchiatura o a piccole costruzioni hanno valutazioni termiche di 25 a 125 W/°C o più.

La differenza di temperatura è la temperatura della presa di aria della stanza meno la temperatura della presa di aria esterna. L'aria di presa della stanza è estratta normalmente dentro allo scambiatore di calore al livello di soffitto.

Il programma richiede il accendere e spegnere le temperature dei ventilatori per i circuiti di aria esterna e interna. Normalmente l'armadio / temperatura ambiente sarà superiori alla temperatura esterna (ombra) quando l'unità sta funzionando. L'accendere e spegnere le temperature sono misurate nell'armadio / stanza. Per esempio, le seguenti temperature hanno potuto essere applicabili in alcune circostanze:

Ventilatore interno del circuito di aria - Accendere aumento di temperatura 44 °C

Ventilatore interno del circuito di aria - Spegnere caduta di temperatura 40 °C

Ventilatore esterno del circuito di aria - Accendere aumento di temperatura 47 °C

Ventilatore esterno del circuito di aria - Spegnere caduta di temperatura 42 °C

<< Raffreddamento da Aria Esterna | Ventilatore di aria esterno

Raffreddamento da Aria Esterna | Infiltrazione >>


Infiltrazione

Un tasso costante di infiltrazione esterna dell'aria può essere usato una volta adatto.

Affinchè l'infiltrazione significativa accada, là deve essere un'entrata e uno sbocco nella costruzione.

Il programma regola il contenuto di umidità dell'aria della stanza quando l'infiltrazione accade.

L'aria esterna può passare attraverso l'edificio a causa di crepe e lacune nella struttura o intorno alle porte, ecc. Immettere il tasso del flusso d'aria di infiltrazione in l/s. Stimare un valore in base al valore della velocità del vento utilizzate e delle dimensioni delle lacune di ingresso e uscita. L'effetto di infiltrazioni di aria esterna può essere determinato eseguendo il programma per diversi valori ad esempio, 0, 25, 100 l/s.

<< Raffreddamento da Aria Esterna | Scambiatore di calore aria-aria

Sistema di Raffreddamento di Memorizzazione dell'Acqua >>


Sistema di Raffreddamento di Memorizzazione dell'Acqua

Un serbatoio di acqua può essere utilizzato per fornire una notevole capacità termica per limitare picchi di temperatura ambiente. Più ulteriormente, può essere raffreddato vicino alla temperatura dell'aria esterna bassa di notte per fornire una fonte di raffreddamento per il giorno seguente. Il serbatoio può essere raffreddato ad nell'arco di 1-2 °C della temperatura durante la notte a bassa.

Il sistema comprenderebbe:

uno scambiatore di calore esterno raffreddato ad aria e la pompa dell'acqua,

uno scambiatore di calore interno e acqua associata pompa.

Lo scambiatore di calore interno potrebbe essere un convenzionale ventilconvettore o uno che è stato progettato per convezione naturale, insieme al ventilatore assistita (forzata) convezione. (Contatti l'autore per i particolari sul disegno di una serpentina naturale di convezione con dell'amplificatore dell'aria (aria di induzione forzata) opzione).

I valori tipici sono:

1.000 - 1.500 l di acqua per ogni kW di carico termico,

ventilconvettore esterno 1.000 W/°C,

stanza ventilconvettore: 30 W/°C, se progettato per convezione naturale, e

100 - 1.000 W/°C con convezione forzata.

<< Aria Esterna | Infiltrazione

Ombreggiature Solari >>


Ombreggiature Solari

Due tipi di ombreggiature solari possono essere forniti:

isolato, or

lamiera sottile.

Una combinazione di entrambi i tipi possono essere utilizzati per l'edificio.

In entrambi i casi si presuppone che ci sia un'adeguata separazione tra le schermi solari e la pareti dell'edificio superfici esterne, e nella parte superiore e inferiore della schermi solari, per la ventilazione esterna dell'aria dello spazio della cavità. Questo spazio deve essere almeno 50 mm di larghezza per distinguere le schermo solare da potrebbero essere oggetto di un componente di base della parete.

La velocità del vento, o la velocità di aria naturale di convezione, attraverso gli spazi della cavità della schermo solare può essere regolato facendo uso dei valori di moltiplicatore del vento, sebbene i valori di difetto dovrebbero normalmente essere adatti. (Riferisca a Vento). Un valore basso del moltiplicatore di vento può essere utilizzato per simulare il vento scarsa ventilazione.

Similmente, si presume che la cavità del tetto-soffitto è ben ventilato e almeno 75 mm di larghezza. Il schermo solare può essere un tipo di tetto a due spioventi con una cresta di sfiato previsto dal flusso d'aria migliore.

Gronda possono essere fornite su ogni lato del tetto o tetto schermo solare. Gronda intrappoleranno il vento e favorire il movimento dell'aria attraverso la cavità del tetto schermo solare che normalmente è un percorso ad alta resistenza al vento. Griglie possono anche ostacolare in modo significativo il flusso d'aria.

La gronda fornisce l'ombreggiatura parziale delle pareti, a seconda del momento della giornata. La loro altezza relativo alla parte superiore della parete è positivo se il loro bordo esterno è al di sopra della parete, negativo se inferiore. Le pareti con gli schermi solari possono avere gronda, sebbene la gronda probabilmente non contribuisca alcun vantaggio supplementare. Un tetto di safari con gronda può intercettare il vento e passarlo attraverso la cavità, quindi regolare il moltiplicatore di vento del tetto di conseguenza.

L'ombreggiatura di una porta è facoltativa se la sua parete è ombreggiata. Una porta non può avere ombreggiatura se la sua parete non è ombreggiata. Tuttavia, una porta riceverà l'ombreggiatura dalla gronda se sono forniti.

È probabile che la superficie interna dello schermo isolato sarà essenzialmente alla temperatura esterna all'ombra.

Lo schermo della lamina di metallo raggiungerà una temperatura secondo della potenza della radiazione solare, del suo absorptance solare e la sua emissività della superficie interna. Essa pertanto può irradiare significativa di calore sulla superficie dell'edificio in alcune circostanze.

<< Sistema di Raffreddamento di Memorizzazione dell'Acqua

Raffreddamento e/o Riscaldamento Guasto Impianto >>


Raffreddamento e/o Riscaldamento Guasto Impianto

Raffreddamento e / o riscaldamento guasto dell'impianto possono essere dovuto guasto della pianta stessa o la perdita di alimentazione di rete AC che alimenta l'impianto.

Se il modo di guasto dell'impianto non è richiesto, quindi impostare il tempo di guasto alle ora 24 il giorno 20.

Ventilatori di aria esterno di raffreddamento alimentato a corrente continua può essere utilizzato per limitare la temperatura a partire dal momento del guasto del normale sistema di raffreddamento. Quei ventilatori usano la temperatura ambiente stesso setpoint e il controllore di flusso d'aria variabile (se fornito) come il normale di fuori di aria di sistema di ventilazione e hanno la stessa portata d'aria tasso.

Quando l'impianto di raffreddamento refrigerato si rompe, allora sia l'impianto di raffreddamento e l'impianto di distribuzione dell'aria ha esito negativo. Similmente per l'impianto di riscaldamento.

L'impianto di raffreddamento normale può essere riavviato in un determinato momento dopo che il tempo di guasto dell'impianto. Sia il raffreddamento refrigerati e il raffreddamento dell'aria esterna può essere riavviati ai tempi separati. In genere il raffreddamento dell'aria esterna sarebbe riavviato prima che il raffreddamento refrigerato, quando applicabile, al fine di non superare un tasso di variazione della temperatura prescritta.

Se il raffreddamento refrigerato viene ripristinata ed il ventilatore esterno dell'aria è regolato al funzionamento solo dopo lo stato di guasto, allora il ventilatore funzionerà a partire dal momento da guasto fino al tempo del restauro del funzionamento del raffreddamento refrigerato.

Se il ventilatore esterno dell'aria è regolato per funzionare continuamente, quindi che è il caso a meno che la casella di controllo che indica il tempo di ripristino sia attivato, nel qual caso il ventilatore non funzionerà a partire dal tempo di guasto fino al momento di restauro del ventilatore esterno dell'aria.

L'impianto di riscaldamento normale può essere riavviato in un determinato momento dopo che il tempo di guasto dell'impianto. Immettere il tempo tra le piante hanno esito negativo e il ripristino del normale funzionamento e selezionare il "Ripristinare" casella di controllo appropriata.

<< Ombreggiature Solari

Esegui Opzioni | Esegui lunghezza >>


Esegui lunghezza

La esegui lunghezza può essere eseguito da due ore a 20 giorni (480 ore).

Il programma calcolerà la temperatura ambiente media di 1:00 del primo giorno fino alla selezionato Ore Finale che non può essere superiore a 480, mezzanotte 12 del ventesimo giorno.

Quando le proprietà della costruzione, almeno di una sezione, sono determinate per costituire un edificio pesante-peso, il programma ripete il giorno 1 per stabilizzare le condizioni del edificio il più distante possibile. Quel primo giorno si riferisce a come giorno 0. La temperatura iniziale può essere regolato anche a questo proposito.

<< Raffreddamento e/o Riscaldamento Guasto Impianto

Esegui Opzioni | Cambi la Temperatura Iniziale >>


Cambi la Temperatura Iniziale

Una temperatura iniziale adatta è stimata da AWDABPT per gli edifici secondo la temperatura esterna e la dissipazione di calore dell'apparecchiatura.

Per gli edifici del pesante-peso, una 24 ore di esegui (giorno 0) avviene prima di iniziare la lunghezza della esegui selezionata al fine di avere temperature pertinenti edificio a livelli ragionevolmente stabili.

Potete cambiare la temperatura iniziale per forzare la risposta di temperatura ambiente per stabilizzarti più rapidamente una volta richiesto, per esempio quando modella le costruzioni molto pesante-peso.

<< Esegui Opzioni | Esegui lunghezza

Esegui Opzioni | Opzioni di Output >>


Opzioni di Output

L'opzione di output predefinito è un file *.csv che ha i seguenti dati orari:

Ora

Fuori temperatura all'ombra

Stanza temperature medie

Carico raffreddamento della stanza (W)

Carico riscaldamento della stanza (W)

Raffreddamento disponibile dal sistema di raffreddamento (W)

Riscaldamento disponibile dal sistema di riscaldamento (W)

Temperatura immagazzinaggio termico nella stanza

Temperatura immagazzinaggio termico di refrigerazione

Temperatura immagazzinaggio termico del riscaldamento

Messaggio di condensazione quando la casella di controllo per la condensazione è stato attivato.

Questo file di output possono essere caricati in un foglio di calcolo per ulteriori analisi e per la produzione di grafici.

Il file di output possono includere tutti i dati prodotti come conseguenza di una esegui selezionando le caselle appropriate per ogni stanza.

<< Esegui Opzioni | Cambi la Temperatura Iniziale

Esegui Opzioni | Analisi di sensitività >>


Analisi di sensitività

Un'analisi di sensibilità (analisi dell'incertezza) possono effettuato su un certo numero di valori di una proprietà dell'edificio. È possibile selezionare solo un tipo di proprietà alla volta. Passaggio 1 sulla modulo del Analisi di sensitivity è dove si può scegliere un tipo di parametro da testare.

Per esempio, U-valori che possono essere uguali o diversi valori verranno utilizzati nell'analisi se sono stati selezionati nel modulo di selezione (passaggio 2a nel modulo Analisi di sensibilità).

In passaggio 2b, immettere un valore minimo sulla base del "Primo valore", che compare dopo le selezioni sono state fatte nel passaggio 2a. Un valore massimo viene quindi fornito dal programma. Tutti i valori selezionati nel passaggio 2a saranno variato nel range delle percentuali mostrati.

Passaggio 3 è l'attuazione dell'analisi. Diciassette esecuzioni saranno effettuate in quanto la distribuzione di probabilità normale per l'intervallo selezionato è stato predeterminato e diviso in diciassette sezioni. Ciascun esecuzione sarà effettuata a valori che corrispondono alla percentuale centrale nel piccolo intervallo applicabile per questa esecuzione.

Il programma indica quando ogni esecuzione è in corso e quando tutto diciassette sono state completate. Un grafico che mostra le temperature medie delle camere per tutte le esecuzioni può essere vista cliccando sul pulsante "Mostrare il grafico".

Informazioni complementari

L'analisi assume che l'intervallo in cui il valore sarà variata sarà approssimare la distribuzione di probabilità normale (curva a campana) per la probabilità della sua comparsa. Il metodo Monte-Carlo è una tecnica per approssimare la probabilità di ottenere certi risultati attraverso l'esecuzione di un numero molto elevato di corse di prova, chiamato simulazioni, utilizzo di variabili casuali. La forma polare della trasformazione di Box-Muller è stato utilizzato per generare un insieme di variabili pseudocasuali con una (o normale) distribuzione gaussiana.

Pertanto, il programma non ha bisogno di intraprendere migliaia di simulazioni all'interno della gamma selezionata di una proprietà dell'edificio. Invece, il programma utilizza intervalli di probabilità predeterminate come indicato dal grafico seguente. La gamma selezionata si presume corrispondere a tre deviazioni standard sopra e sotto il valore effettivo, ± 3σ.

<< Esegui Opzioni | Opzioni di Output

Esegui Opzioni | Valori per l'analisi di sensitività >>


Valori per l'analisi di sensitività

Selezionare i valori per l'analisi di sensitività

Il modulo si aprirà la visualizzazione dei dati relativi alla proprietà edificio selezionato nel passaggio 1 sul modulo di Analisi di sensitività.

Per selezionare i valori individuali, vengano modificate, fare un clic sul valore. Il colore di sfondo e il tipo di carattere cambierà come mostrato nell'esempio nella parte superiore del modulo. Clicca di nuovo per annullare la selezione.

Se pertinenti, utilizzare il controllo su/giù per visualizzare i dati rimanenti.

Per cancellare tutte le selezioni effettuate, fare clic sul pulsante "Rimuovi tutte le selezioni e chiudere".

Per salvare i valori selezionati, fare clic su "Ritornare".

<< Esegui Opzioni | Analisi di sensitività

Visualizzazione dei Risultati >>


Visualizzazione dei Risultati

La temperatura ambiente media può essere osservata graficamente sullo schermo o come tabella dei valori orari. Utilizzare le icone grafico e la tabella.

Se un tempo di raffreddamento / impianto riscaldamento o di alimentazione di rete c.a. guasto è stato impostato, quindi un grafico della temperatura ambiente media e delle temperature in superficie interne per parecchie ore a partire da guasto può essere osservato. La curva di temperatura media, blu scuro normalmente, è mostrata nel buio rossa per un periodo di un'ora dal momento del fallimento. Verde scuro è utilizzato in seguito se e quando c'è il restauro di raffreddamento.

L'esterno e interno temperature di superficie dell'edificio e temperature torsolo possono inoltre essere visualizzati graficamente o come una tabella di valori orari via il menu principale "Visualizzazione dei Risultati". Sono disponibili in memoria fino a quando un'altra seduta è iniziata o un altro file viene caricato. Essi possono anche essere accessibile dalla uscita *. csv file.

Quando una parete, un tetto o un pavimento contiene più di una sezione, i grafici per le temperature esterna e interna e la temperatura del guasto degli impianto visualizzare la prima sezione (S1) in un colore grassetto. Le sezioni successive (S2+) sono visualizzate in una linea più sottile dello stesso colore. Sezione 1 è sempre l'area esterna se vi è una sezione della parete affacciata all'esterno.

La lunghezza della esegui può essere ridotto a visualizzare i risultati per un breve periodo di tempo dall'inizio (ora una, giorno uno) e poi essere ristabilita al suo valore originale o ad un altro valore.

L'opzione per stampare i grafici a colori o in "bianco e nero" è disponibile.

I risultati di una simulazione esegui sono memorizzati su un disco rigido secondo le selezioni delle "Opzioni di Output".

Le superfici esterne sono quelle delle pareti e del tetto, non gli schermi solari quando sono in uso. Quando il pavimento è sulla terra, la temperatura in superficie del pavimento esterno è la temperatura all'interfaccia tra il terra e del pavimento. La superficie esterna è separata dall'aria esterna da uno strato dell'aria di contorno attraverso cui esiste un gradiente di temperatura dall'esterno verso la superficie.

La superficie interna è separata dall'aria della stanza da uno strato dell'aria di contorno attraverso cui esiste un gradiente di temperatura dalla stanza verso la superficie.

Le temperature della superficie esterna, il torsolo e la superficie interna di una parete, il tetto o il pavimento sono disponibili dal il Torsolo temperature menu. L'ampiezza e la fase della temperatura onda che i viaggi tramite una parete possono essere trovati da questi risultati della temperatura. Un gradiente di colore disponibili nella tabella per le temperature del torsolo fornisce un'opzione visiva.

Visualizzare le temperature del suolo

Visualizzare i grafici di radiazione solare

Stampa i risultati

<< Esegui Opzioni | Valori per l'analisi di sensitività

Visualizzazione dei Risultati | Le temperature del suolo >>


Visualizzare le temperature del suolo

Quando il pavimento è sulla suolo, quindi le stime di temperatura al suolo può essere visualizzata sul " Pavimento Torsolo" grafico ed anche stampato.

Fare clic su "Includi le temperature del suolo" per vedere i profili di temperatura giù a 1 m.

<< Visualizzazione dei Risultati

Visualizzazione dei Risultati | Visualizzare i grafici di irraggiamento solare >>


Visualizzare i grafici di radiazione solare

I due grafici di irraggiamento solare forniti sono:

Diriga l'irraggiamento solare che si avvicina ad ogni superficie, e,

Irraggiamento solare assorbente da ogni superficie (diretta e riflessa),

per ogni stanza e per ogni giorno durante il periodo di analisi.

In ogni caso, l'attenuazione a causa della copertura nuvolosa e foschia sono inclusi.

Ogni superficie verticale assorbe una quantità di radiazione diretta più che riflessa fuori dalla terra secondo il assorbimento solare di quella superficie.

Il tetto non riceve l'irraggiamento solare riflessa dal suolo. Esso è influenzato dalla temperatura prevalente del cielo.

<< Visualizzazione dei Risultati | Visualizzare le temperature del suolo

Visualizzazione dei Risultati | Stampa i risultati >>


Stampa i risultati

Due linee di titolo sono disponibili per un grafico. La prima linea comprende un titolo suggerito.

Selezionare la dimensione di carta desiderato da "Opzioni" - "Carta da stampa".

Si noti che "Opzioni" - "Altre Opzioni" include la linea di ridimensionamento e l'inserimento di data e ora sui grafici.

Se la stampa in bianco e nero è selezionata, le linee del grafico varierà in dimensioni e intensità di distinguere l'uno dall'altro. Tali effetti possono variare da stampante a stampante.

<< Visualizzazione dei Risultati | Radiazione solare

Proprietà termiche di alcuni materiali >>


Modulo per gli ausili per il calcoli

Questa modulo permette che l'utente definisca i percorsi termici di una parete, del tetto o del pavimento, immettendo i dati materiali pertinenti. Il programma poi calcolerà la termica complessiva U-valore, la capacità e la densità.

L'utente determina i vari percorsi di flusso di calore parallela che costituiscono il muro, il tetto o il pavimento.

<< Proprietà termiche di alcuni materiali

Ausili per il Calcoli | Complessivo U-valore, capacità termica e densità >>


Complessivo U-valore, capacità termica e densità

Quando ognuno di questi pulsanti viene selezionato con il mouse, il programma calcola il rispettivo valore complessivo in base ai componenti materiali, spessori e aree di percorsi contenute nella tabella dei percorsi.

<< Ausili per il Calcoli | Modulo per gli ausili per il calcoli

Ausili per il Calcoli | Selezione delle caratteristiche del materiale >>


Selezione delle caratteristiche del materiale

I materiali di componente del percorso sono selezionati dalla tabella scorrevole cliccando sul numero del materiale con il mouse.

Poi scattandosi sulla casella di numero materiale nella tabella percorso, il materiale selezionato è inserito.

Il numero di materiale viene mantenuto per entrare in altre caselle di materiali fino a quando non viene selezionato un nuovo materiale.

Lo spessore del materiale in direzione del flusso di calore, lungo il percorso termico, è necessario. Lo spessore totale di ogni percorso deve essere uguale allo spessore del tetto, della parete o sul pavimento.

Non è necessario includere conduttanze film superfici (indicato anche come coefficienti) in quanto il programma calcola i valori appropriati, così come coefficienti di scambio termico di irraggiamento di trasferimento, in ciascun intervallo di tempo durante un esegui.

<< Ausili per il Calcoli | Complessivo U-valore, capacità termica e densità

Ausili per il Calcoli | Percorso termico >>


Percorso termico

Un percorso termico in una parete, tetto o sul pavimento comprende una stringa serie di materiali dalla superficie esterna alla superficie interna.

Più di un percorso termico può esistere in una parete, in tetto o nel pavimento. La superficie di ogni percorso è necessario. O le aree reali del percorso possono essere usati o le aree del percorso possono essere calcolate come quelle che compongono un tipico 1m² porzione della parete, tetto o il pavimento.

<< Ausili per il Calcoli | Selezione delle caratteristiche del materiale

Ausili per il Calcoli | Trasferire i valori calcolati per modulo "pareti" >>


Trasferire i valori calcolati per il modulo "pareti"

I valori complessivi calcolati dal programma possono essere inserite dal programma nelle caselle pertinenti per le pareti selezionati, il tetto e / o il pavimento.

Dopo la selezione delle sezioni della parete, il tetto e/o il pavimento, spostano il mouse sopra le caselle adatte per controllare che la selezione è corretta (solo se non vi è più di una stanza sarà il messaggio di verifica apparire), quindi fare clic per trasferire automaticamente i valori complessivi alla modula di "Pareti".

<< Ausili per il Calcoli | Percorso termico

Ausili per il Calcoli | Calcolatrice >>


Calcolatrice

Il calcolatrice di Windows è chiamato su. Utilizzare in modo normale.

Per trasferire il valore calcolato alla casella di input desiderato, usare Ctrl-C per copiare dalla calcolatrice e Ctrl-V per incollare nella casella di input.

Non c'è necessità di evidenziare il numero nella finestra della calcolatrice.

<< Trasferire i valori calcolati per il modulo "pareti"

Risultati dei test di convalida >>


Risultati dei test di convalida

Diversi edifici sono stati misurati per temperatura media per contribuire a convalidare i risultati della AWDABPT per Edifici. I test non sono state effettuate dall'autore e sono forniti "così come" solo per informazione.

Il seguente grafico mostra la risposta di temperatura di un edificio prefabbricati di calcestruzzo comprendente quattro canali sotteranei e muri di cemento fine montati su un pavimento di cemento. Le dimensioni interne dell'edificio sono 3,6 m di lunghezza, 2,5 m di larghezza e altezza di 2,5 m. Le pareti, eccezion fatta per la porta, e il tetto sono ombreggiate da pannelli in lamiera d'acciaio di colore bianco non isolato. Media giornalieri vento e copertura nuvolosa dati viene utilizzati.

Il grafico seguente mostra la risposta di temperatura ambiente quando un condizionatore d'aria della stanza si guasta ed ventilatori alimentati CC distribuiscono l'aria sopra un soffitto falso dei tubi di 1 m lunga materiale del cambiamento di fase. L'edificio è un terreno di sopra, foglio stud acciaio e isolati acciaio costruzione del muro e del coperture. Le sue dimensioni interne sono di lunghezza 3,6 m, larghe 2,5 m e d'altezza 2,5 m.

Un armadio resistente alle intemperie per apparecchiature di telecomunicazione è stato testato in una camera climatica che simulava un profilo di un giorno la temperatura esterna. Il simulatore solare è spento.

Le sue dimensioni interne sono 1,4 m di lunghezza, 0,5 m di larghezza e 1,5 m di altezza. Il carico calore simulato dell'apparecchiatura è 300 W. Le quattro pareti sono ombreggiate con pannelli in lamiera di acciaio. Il tetto è ombreggiato da un pannello isolato. I pannelli ombreggiatura forma la shell sicura esterna del armadio e di fornire percorsi di aria per la ventilazione.

L'ultimo grafico mostra i risultati di una luce colorata, dipinta, non in ombra, edificio di cemento 2,16 m x 2,46 m x 2,26 m di altezza costruita su un pavimento di calcestruzzo. Gli spessori della parete e il tetto sono 120 mm. La dissipazione del calore apparecchiatura è di 200 W. C'è qualche infiltrazione di aria esterna a causa di una batteria al piombo di alimentazione di emergenza.

<< Ausili per il Calcoli | Calcolatrice

Materiale di riferimento >>


Materiale di riferimento

Wishart, A.J., “Communications Equipment Accommodation In Remote Areas”, The Telecommunication Journal of Australia, Vol. 35, No. 3, 1985, p11-16.

Wishart, A.J., “Housing Telecom Equipment In Remote Locations”, Telephony, Vol. 208, No. 15, April 15 1985, p88-100.

Wishart, A.J., Longland, D.J., Prudhoe, R.K. and Peirce, R.T., “Phase Change Chemical For Thermal Control Of Rural Automatic Telephone Exchanges”, Annual Conference of the Australian and New Zealand Solar Energy Society Proceedings, 26-28 November 1987, p425-429.

Wishart, A.J., “A Computer Program To Assess The Thermal Performance Of Small Equipment Buildings And Shelters”, The Telecommunication Journal of Australia, Vol. 39, No. 2, 1989, p79-84.

Caruana, A. and Wishart, A.J., “Thermal Management For Telecommunications Equipment”, US National Science Foundation / DITAC Australia Collaborative Workshop “Thermal Conductance Enhancements in Microelectronics”, 4-7 May 1992, p19-24.

Caruana, A. and Wishart, A.J., “Thermal Management For Telecommunications Equipment”, The Telecommunication Journal of Australia, Vol. 42 No. 2, 1992, p43-48.

<< Risultati dei test di convalida


Emissività, Coefficienti Assorbimento Solare, Fattori di Vista

Considerare che fa un'analisi di sensibilità su queste caratteristiche dell'edificio:

Emissività

Coefficienti assorbimento solare

Fattori di vista

Riferisca alleProprietà termiche di alcuni materiali per i valori tipici.

<< Dati di Input | Superficie esterna

Emissività, Coeff. Assorb. Solare, F. di Vista | Emissività >>


Appunti sui Dati di Input

Gli temi in questo e dopo i capitoli trattano le moduli di dati dell'input elencate nell'ambito della voce di menu principale "Modifica i dati".

<< Descrizione e Requisiti | Aggiunta di Stanze e Spazi

Dati di Input | Descrizione del lavoro >>


Proprietà termiche di alcuni materiali

Materiale | Resistività m°C/W | Capienza J/kg°C | Densità kg/m³
Spazi aerei Pareti: 2 superfici alta emettenza 1 superficie emettenza bassa 2 superfici emettenza bassa Spiovente del tetto ventilato spazio, il flusso di calore verso il basso: 2 superfici alta emettenza 1 superficie emettenza bassa Non ventilato tetto spiovente spazio, il flusso di calore verso il basso: 2 superfici alta emettenza 1 superficie emettenza bassa | Resistenza 0,16 m²°C/W 0,61 m²°C/W 0,66 m²°C/W 0,46 m²°C/W 1,36 m²°C/W 0,28 m²°C/W 1,09 m²°C/W | 1.000 | 1,29 (15 °C, 101.325 Pa)
Alluminio | 0,005 | 1.000 | 2.675
Mattone argilla - asciutto argilla - 10% umidità cemento, calcestruzzo riempito se cavità | 1,23 0,69 2,50 | 920 920 830 | 1.760 1.935 1.200
Calcestruzzo (1:2:4) ad alta resistenza 30 MPa leggero (controllare i dati del produttore) | 0,69 1,07 7,69 6,25 5,26 | 840 860 1.000 1.000 1.000 | 2.400 2.450 500 600 700
Rame | 0,0026 | 420 | 8.800
Vetro | 0,95 | 845 | 2.505
Pannello rigido | 4,0 | 1.320 | 1.400
Ghiaccio | 0,45 | 2.100 | 918
Isolamento mineral wool fibra di vetro doppia faccia riflettente | 29,0 29,0 1,06 m²°C/W | 920 880 10 | 32 30 250
Materiale del cambiamento di fase | riferisca aImmagazzinaggio Termico
Cartongesso | 5,8 | 860 | 1.220
Schiuma fenolica | 26,3 | 620 | 32
Polistirene | 26,0 | 310 | 16
Poliuretano | 40,0 | 460 | 24
Acciaio | 0,021 | 500 | 7.850
Pavimento in vinilici | 1,3 | 940 | 1.830
Legname legno duro pino compensato | 6,0 9,5 5,3 | 2.600 1.540 1.600 | 710 650 530
Acqua | 1,6 | 4.187 | 1.000

Emissività e Assorbimento solare

Materiale | Emissività | Assorbimento solare
Foglio di alluminio | 0,03 | 0,15
Mattone - rosso - grigio | 0,86 0,87 | 0,80 0,61
Calcestruzzo | 0,91 | 0,62
Ferro zincato - nuovo - esposto alle intemperie | 0,32 0,75 | 0,06 0,51
Superfici verniciate bianco (ZnO) bianco (acrilico) giallo semaforo rosso rosso scuro nebbia verde verde scuro luce blu blu scuro nero | 0,88 (tutto) | 0,15 - 0,18 0,26 0,33 0,44 0,57 0,69 0,88 0,88 0,91 0,94

<< Dati di Input | Inclinazione tetto

Dati di Input | Porte e finestre >>